WordPress.org

Ready to get started?Download WordPress

Profiles

vielhuber

Profile picture of vielhuber
  • Member Since: June 2nd, 2010
  • Created a topic, WordPress Shop WITHOUT a Plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "What's your work routine when developing a webpage?", on the site WordPress Support Forums:
    Thanks for your answers! Christine: But what is your routine afterwards, when you moved the…

    2 years ago

  • Created a topic, What's your work routine when developing a webpage?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, WordPress SQL Database: Where to store my own data?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, WordPress Automatic Update - What happens EXACTLY?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Google Analytics Dashboard] Loading...", on the site WordPress Support Forums:
    It always shows "Loading…" in the Dashboard. I use WordPress 3.1.1 and Version 2.0.3 of…

    3 years ago

  • Posted a reply to "[plugin fotobook] Can't get albums", on the site WordPress Support Forums:
    Sorry, this plugin is broken. Can't even get albums without fanpage hack. It shows always…

    3 years ago

  • Posted a reply to "[Plugin: Google Analyticator] Dashboard summary not showing any information", on the site WordPress Support Forums:
    Everything enabled. With and without profile ID, nothing is showing up. Everybody else has this…

    3 years ago

  • Posted a reply to "[Plugin: Google Analyticator] Dashboard summary not showing any information", on the site WordPress Support Forums:
    Sorry, none of the above methods seem working. The Dashboard Widget ist not showing, there…

    3 years ago

  • Posted a reply to "get_user_meta destroys backslashes!!!", on the site WordPress Support Forums:
    oops $message = str_replace("\\","& # 9 2 ;",$message); without the spaces between!

    4 years ago

  • Posted a reply to "get_user_meta destroys backslashes!!!", on the site WordPress Support Forums:
    Fixed. Before saving: $message = htmlentities(stripslashes($_POST["message"]),ENT_COMPAT,"UTF-8"); $message = str_replace("\\","\",$message); Before output: $message = str_replace("\","\\",$entry);

    4 years ago

  • Posted a reply to "get_user_meta destroys backslashes!!!", on the site WordPress Support Forums:
    How can i submit special characters in my custom fields? Backslashes simply disappear after a…

    4 years ago

  • Posted a reply to "get_user_meta destroys backslashes!!!", on the site WordPress Support Forums:
    nobody?

    4 years ago

  • Created a topic, get_user_meta destroys backslashes!!!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Permalink Structure: Make an exception!!!", on the site WordPress Support Forums:
    Sorry, doesn't work! Your suggestion seems to be to simple. I tried # BEGIN WordPress…

    4 years ago

  • Created a topic, Permalink Structure: Make an exception!!!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Search Everything] After last update: "two words" searches don't work with t", on the site WordPress Support Forums:
    https://core.sproutventure.com/issues/1118

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Slowly Facebook Server, prevent Integration in EVERY site", on the site WordPress Support Forums:
    It was easier than i thought: If you only need the plugin on your Login/Register…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Slowly Facebook Server, prevent Integration in EVERY site", on the site WordPress Support Forums:
    Perhaps it is that i come from germany and the serving connection from the facebook…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Slowly Facebook Server, prevent Integration in EVERY site", on the site WordPress Support Forums:
    I have proof with using Firebug Network Analyzer: GET XFBML http://static.ak.connect.facebook.com/connect.php/de_DE/js/Api/CanvasUtil/Connect/XFBML static.ak.connect.facebook.com 59.5 KB 37.76s…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Slowly Facebook Server, prevent Integration in EVERY site", on the site WordPress Support Forums:
    Another argument is that I don't want to integrate Facebook Files into private backend data.…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Slowly Facebook Server, prevent Integration in EVERY site", on the site WordPress Support Forums:
    Hi Otto! Sorry, but I cannot see this behaviour. Its loading, loading and loading. And…

    4 years ago

  • Created a topic, [Plugin: Simple Facebook Connect] Slowly Facebook Server, prevent Integration in EVERY site, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Modified core/plugin files after Update, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "No plugins to show", on the site WordPress Support Forums:
    Fixed after a reboot of my server!

    4 years ago

  • Posted a reply to "No plugins to show", on the site WordPress Support Forums:
    Nobody has a solution for this?

    4 years ago

  • Posted a reply to "No plugins to show", on the site WordPress Support Forums:
    I have exactly the same problem. Suddenly i don't see ANY Plugins and i get…

    4 years ago