WordPress.org

Ready to get started?Download WordPress

Profiles

vicky7883

Profile picture of vicky7883
  • Member Since: March 16th, 2010
  • Created a topic, many error after activate plugin, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Zipcode address auto fill in", on the site WordPress Support Forums:
    I made a research, and postcode.nl API is now only support Prestashop and Magento plugin.…

    3 months ago

  • Posted a reply to "Zipcode address auto fill in", on the site WordPress Support Forums:
    I am following. Also interesten in the solution.

    3 months ago

  • Created a topic, great plugin, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "captcha not work since updated to 1.8", on the site WordPress Support Forums:
    Yes, indeed! Thanks a lot!!!!

    4 months ago

  • Created a topic, captcha not work since updated to 1.8, on the site WordPress Support Forums

    4 months ago

  • Created a topic, works great on WP 3.7.1, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "error "unexpected output" when activated plugin on WP 3.7.1", on the site WordPress Support Forums:
    Wow, you brilliant! The new version 1.6.2 indeed fixes the issue. Many thanks! Vic

    7 months ago

  • Posted a reply to "error "unexpected output" when activated plugin on WP 3.7.1", on the site WordPress Support Forums:
    Hi Sudar, I still don't know which plugin cause conflict. On my live website I…

    7 months ago

  • Posted a reply to "error "unexpected output" when activated plugin on WP 3.7.1", on the site WordPress Support Forums:
    Hi Sudar, I meant 1.6.1 yes I tried install many old version back to v1.5…

    7 months ago

  • Posted a reply to "error "unexpected output" when activated plugin on WP 3.7.1", on the site WordPress Support Forums:
    Hi Sudar, I used the lastest plugin 2.6.1. The reason that i used wp 3.7.1…

    7 months ago

  • Created a topic, error "unexpected output" when activated plugin on WP 3.7.1, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "add post_parent to a new post", on the site WordPress Support Forums:
    I've solved this by using $wpdb->query("my query here");

    1 year ago

  • Created a topic, add post_parent to a new post, on the site WordPress Support Forums

    1 year ago

  • Created a topic, GREAT PLUGGIN, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "GDE bandwidth limit reached", on the site WordPress Support Forums:
    In my case, being "anonymous" giving the problem while logged in not. So sad because…

    1 year ago

  • Created a topic, [Plugin: WPML Multilingual CMS] WPML doesn't translate the Page's name when I add it to cu, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: qTranslate] not work, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "set privacy to "visible to everyone" but WP still require login to view post", on the site WordPress Support Forums:
    That's right, thank you very much MacManX

    4 years ago

  • Created a topic, set privacy to "visible to everyone" but WP still require login to view post, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "WordPress 3.0 "don't have permission to access /index.php on this server" error", on the site WordPress Support Forums:
    Well, I have fixed the problem. I changed my .htaccess file to add RewriteRule .…

    4 years ago

  • Posted a reply to "WordPress 3.0 "don't have permission to access /index.php on this server" error", on the site WordPress Support Forums:
    I have switched permissions of index.php to 755 but still not working.

    4 years ago

  • Posted a reply to "WordPress 3.0 "don't have permission to access /index.php on this server" error", on the site WordPress Support Forums:
    @Andrea_r: file permissions on index.php: octal 644

    4 years ago

  • Created a topic, WordPress 3.0 "don't have permission to access /index.php on this server" error, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "You don't have permission to access /blog/ on this server", on the site WordPress Support Forums:
    I have tried to add the code from LeoPote to my .htaccess but still not…

    4 years ago