WordPress.org

Ready to get started?Download WordPress

Profiles

vermiliondl

Profile picture of vermiliondl
  • Member Since: March 5th, 2010
  • Posted a reply to "[Plugin: Youtube with Style] Blank Site when v8 is Enabled", on the site WordPress Support Forums:
    Awesome, thanks Chris!

    3 years ago

  • Posted a reply to "[Plugin: Youtube with Style] Blank Site when v8 is Enabled", on the site WordPress Support Forums:
    I also have NextGen gallery running. Core, LaHore, what about you guys?

    3 years ago

  • Posted a reply to "[Plugin: Youtube with Style] Blank Site when v8 is Enabled", on the site WordPress Support Forums:
    Scratch that. I just ran it on my production site, and it crashed again. I…

    4 years ago

  • Posted a reply to "[Plugin: Youtube with Style] Blank Site when v8 is Enabled", on the site WordPress Support Forums:
    Yep, first test is good. 3.0.4 with YTWS 8.5 http://flmediasolutions.com/test_blog/?p=1

    4 years ago

  • Posted a reply to "[Plugin: Youtube with Style] Blank Site when v8 is Enabled", on the site WordPress Support Forums:
    Pesky like my site crashing? :D I keed, I keed!

    4 years ago

  • Posted a reply to "[Plugin: Youtube with Style] Blank Site when v8 is Enabled", on the site WordPress Support Forums:
    Actually, I had a copy of v7, so I've rolled back manually. Please do keep…

    4 years ago

  • Posted a reply to "[Plugin: Youtube with Style] Blank Site when v8 is Enabled", on the site WordPress Support Forums:
    Chris, mine is also broke. When I activated the plugin, my whole WP 3.0.4 crashed…

    4 years ago

  • Posted a reply to "Am I just dumb? How do I add a profile image to the default admin account?", on the site WordPress Support Forums:
    Well, that's not a great answer, but it did populate immediately after I finished Gravatar…

    4 years ago

  • Created a topic, Am I just dumb? How do I add a profile image to the default admin account?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Simple Facebook Connect: Hide connect button after login?", on the site WordPress Support Forums:
    This worked perfectly, thanks! Great plugin!

    4 years ago

  • Created a topic, Simple Facebook Connect: Hide connect button after login?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: FormBuilder] Continue link on success page gets appended", on the site WordPress Support Forums:
    OK, I found the bug, and solved it myself. Links created in the success field…

    4 years ago

  • Posted a reply to "[Plugin: FormBuilder] Continue link on success page gets appended", on the site WordPress Support Forums:
    Update: I tried using JavaScript in that field to over write the url, but the…

    4 years ago

  • Created a topic, [Plugin: FormBuilder] Continue link on success page gets appended, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Cannot redeclare is_rtl", on the site WordPress Support Forums:
    byronrode, I ran the 6.6.2 update, and will be rolling to 3.0 during a maintenance…

    4 years ago

  • Posted a reply to "Cannot redeclare is_rtl", on the site WordPress Support Forums:
    Yeah, I'm rolling back to my backup. I'll wait for an updated calendar package before…

    4 years ago

  • Posted a reply to "Cannot redeclare is_rtl", on the site WordPress Support Forums:
    Dropping a note in here to let you know how many of us are watching…

    4 years ago

  • Posted a reply to "WP Forum on post, page goes blank, yet post is added", on the site WordPress Support Forums:
    Oh, and sorry, I can't provide a link, as this is being loaded into a…

    4 years ago

  • Created a topic, WP Forum on post, page goes blank, yet post is added, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Dynamic Menu not collapsing", on the site WordPress Support Forums:
    Thanks for the heads up, RVoodoo. I'll keep that in mind. The link is here:…

    4 years ago

  • Posted a reply to "Dynamic Menu not collapsing", on the site WordPress Support Forums:
    Seriously, no one has ever had this problem?

    4 years ago

  • Posted a reply to "Dynamic Menu not collapsing", on the site WordPress Support Forums:
    Oh, for clarification, I'm just using the pages widget for the left menu.

    4 years ago

  • Created a topic, Dynamic Menu not collapsing, on the site WordPress Support Forums

    4 years ago