WordPress.org

Ready to get started?Download WordPress

Profiles

velvet_grooves

Profile picture of velvet_grooves
  • Member Since: January 23rd, 2009
  • Created a topic, Customer enter dimensions themselves., on the site WordPress Support Forums

    11 months ago

  • Created a topic, Customisations, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Thumbnails not floating properly", on the site WordPress Support Forums:
    Hi all, It appears I've sorted a work around this issue, albeit I don't know…

    1 year ago

  • Posted a reply to "Thumbnails not floating properly", on the site WordPress Support Forums:
    Thanks for the response there Kevin, I'll look into that. Surely people must have run…

    1 year ago

  • Created a topic, Thumbnails not floating properly, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Htaccess and redirects", on the site WordPress Support Forums:
    Any ideas?

    1 year ago

  • Created a topic, Htaccess and redirects, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Limiting galleries short in album shortcode, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Coda Slider] How do I add post featured image to slides?", on the site WordPress Support Forums:
    Hi Chris. Just sending you an email now. If I could have a link to…

    2 years ago

  • Posted a reply to "[Plugin: Advanced Custom Fields] Custom fields not showing", on the site WordPress Support Forums:
    Another thought - what "appears" on the page seems to differ depending on the value…

    2 years ago

  • Posted a reply to "[Plugin: Advanced Custom Fields] Custom fields not showing", on the site WordPress Support Forums:
    it is definitely - it's this code which is conflicting with the other code. any…

    2 years ago

  • Posted a reply to "[Plugin: Advanced Custom Fields] Custom fields not showing", on the site WordPress Support Forums:
    This arrangement of code seems to work if it helps? <?php /** * Template Name:…

    2 years ago

  • Created a topic, [Plugin: Advanced Custom Fields] Custom fields not showing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "JQuery issue... frustrating", on the site WordPress Support Forums:
    Here's what I get: http://fumi-digital.co.uk/?page_id=2

    2 years ago

  • Created a topic, JQuery issue... frustrating, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Help with a bit of Mobile WordPress code, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Got php running but wordpress .php files wont load", on the site WordPress Support Forums:
    Just out of curiosity... how did you do this? (Apache server part)... never done it…

    3 years ago

  • Created a topic, twitter problems, on the site WordPress Support Forums

    6 years ago