WordPress.org

Ready to get started?Download WordPress

Profiles

vdbroekw

Profile picture of vdbroekw
  • Member Since: May 4th, 2008
  • Posted a reply to "Lost my two column default page layout with 3.3", on the site WordPress Support Forums:
    I've the same problem. Using the default page lay out on http://www.waltervandenbroek.info. Had the two…

    4 months ago

  • Created a topic, updates no more, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress Backup] It makes backups every two minutes", on the site WordPress Support Forums:
    Removed the plugin after all and the blog is working again. Thanks, waiting for the…

    2 years ago

  • Posted a reply to "[Plugin: WordPress Backup] It makes backups every two minutes", on the site WordPress Support Forums:
    Cyberduck can't reach the folders.

    2 years ago

  • Posted a reply to "[Plugin: WordPress Backup] It makes backups every two minutes", on the site WordPress Support Forums:
    Tried backuper now blog won't show up anymore, complete white screen in browser.Thanks, should have…

    2 years ago

  • Created a topic, [Plugin: Twitter for WordPress] error with after editing options, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "upgrade 2.7 error after reinstall backup old blog", on the site WordPress Support Forums:
    solved, something to do with filezilla for mac, didn't copy all new files. Kept on…

    6 years ago

  • Posted a reply to "upgrade 2.7 error after reinstall backup old blog", on the site WordPress Support Forums:
    This is the error message Fatal error: Call to undefined function wp_kses_no_null() in /storage/mijndomein/users/097150/public/sites/www.shockmd.com/wp-includes/pluggable.php on…

    6 years ago

  • Posted a reply to "upgrade 2.7 error after reinstall backup old blog", on the site WordPress Support Forums:
    Uploaded backup of blog to the server, blog is visible again but can't login to…

    6 years ago

  • Created a topic, upgrade 2.7 error after reinstall backup old blog, on the site WordPress Support Forums

    6 years ago