WordPress.org

Ready to get started?Download WordPress

Profiles

vaschops

Profile picture of vaschops
  • Member Since: January 7th, 2012
  • Created a topic, Can't save changes in SEO Title and Description for posts/pages, on the site WordPress Support Forums

    2 days ago

  • Posted a reply to "show posts in random order", on the site WordPress Support Forums:
    Found the answer... orderby="rand"

    2 weeks ago

  • Created a topic, show posts in random order, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "when do slides change", on the site WordPress Support Forums:
    plugin.php Line 115

    2 weeks ago

  • Posted a reply to "when do slides change", on the site WordPress Support Forums:
    Well...could u at least state where...or which file to edit...? Thank u.

    2 weeks ago

  • Posted a reply to "Dark line appears next to scroll bar", on the site WordPress Support Forums:
    To fix this, I had to change supersized.css file at Line 19 and set width…

    2 weeks ago

  • Created a topic, Dark line appears next to scroll bar, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Simple beauty, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Dynamic sorting and pagination issue", on the site WordPress Support Forums:
    Any guidance would be helpful. I've read the FAQ, read articles online...but still cant figure…

    5 months ago

  • Created a topic, Dynamic sorting and pagination issue, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Search Everything gives 500 error after update to 7.0.3", on the site WordPress Support Forums:
    @ Gerhard Lichtenauer Access you cPanel... and via file manager go to wp-content/plugins ...and delete…

    6 months ago

  • Posted a reply to "Search Everything gives 500 error after update to 7.0.3", on the site WordPress Support Forums:
    It definitely makes the whole installation to crash...like any corrupted plugin would. Though I managed…

    6 months ago

  • Created a topic, Finally, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Security as it should be, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Update to CF7 3.6 seems to have broken the dynamic text extension", on the site WordPress Support Forums:
    Hi guys... I had the same issue. Followed the above...Now works like a charm. Thank…

    8 months ago

  • Created a topic, button hides behind the footer, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "not all fonts change", on the site WordPress Support Forums:
    Hi again... I found that the issue I had was caused because there were some…

    9 months ago

  • Posted a reply to "Child theme & core files", on the site WordPress Support Forums:
    I am on the path of learning. With all respect. Thank u again for taking…

    9 months ago

  • Posted a reply to "Child theme & core files", on the site WordPress Support Forums:
    Aha... That was the answer I was looking for. There should be a comments.php file…

    9 months ago

  • Posted a reply to "Child theme & core files", on the site WordPress Support Forums:
    I dont need support for the theme necessarily. This is just a question about how…

    9 months ago

  • Posted a reply to "Child theme & core files", on the site WordPress Support Forums:
    To add to the above... In the theme i use (Angular by Kriesi) there is…

    9 months ago

  • Posted a reply to "Child theme & core files", on the site WordPress Support Forums:
    Well..Thank u for answering... Still, my question is not so much about IF...rather about HOW.…

    9 months ago

  • Created a topic, Child theme & core files, on the site WordPress Support Forums

    9 months ago

  • Created a topic, not all fonts change, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Error loading menu, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "I can't put images in Galleries after updating to version 4.1.6", on the site WordPress Support Forums:
    Same here. The settings panel in admin is empty.

    10 months ago

  • Posted a reply to "media library & post IDs", on the site WordPress Support Forums:
    Hi Vladimir, Thanks for your quick reply. I appreciate. Good to know it will be…

    10 months ago

  • Created a topic, media library & post IDs, on the site WordPress Support Forums

    10 months ago

  • Created a topic, remove watermarks, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Help with Vertical Gallery", on the site WordPress Support Forums:
    Hi.. Indeed a great plugin. Clean cut! I like the responsive version too...although is the…

    1 year ago

  • Posted a reply to "Latest version doesn't work properly", on the site WordPress Support Forums:
    The problem persists only on some sites. I even tried to install CF7 3.3.2 but…

    2 years ago

  • Posted a reply to "Latest version doesn't work properly", on the site WordPress Support Forums:
    Hi...For me the same... After pressing the send button...the loader appears and hangs there. The…

    2 years ago

  • Created a topic, Change position of Related Products wrap on Single Product page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, THE tool, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Contact Form 7 malware attached to scripts", on the site WordPress Support Forums:
    Hi again... I have to say that the problem goes further than CF7. Yesterday i…

    2 years ago

  • Created a topic, Contact Form 7 malware attached to scripts, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Shortcodes Ultimate] Tabbed content issues, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Easy Nivo Slider] slider not working when caption switched off", on the site WordPress Support Forums:
    for me the same...when disabling captions...the slider stops rolling...

    3 years ago

  • Posted a reply to "[Plugin: Toggle Box] The toggle box is broken?", on the site WordPress Support Forums:
    Well...after u confirming it works...i tried all from the scratch... ...and...now it works allright! What…

    3 years ago

  • Posted a reply to "[Plugin: Toggle Box] The toggle box is broken?", on the site WordPress Support Forums:
    Well...i installed v1.5....but still no toggling. The site at the moment is only in greek…

    3 years ago

  • Posted a reply to "[Plugin: Image Widget] Broken in WordPress 3.3", on the site WordPress Support Forums:
    Hi and thanks for this simple and great plugin... I now want to use it…

    3 years ago

  • Posted a reply to "[Plugin: Toggle Box] The toggle box is broken?", on the site WordPress Support Forums:
    Hi phantom... I like the fact that you experiment with useful and free for other…

    3 years ago