WordPress.org

Ready to get started?Download WordPress

Profiles

vasch

Profile picture of vasch
  • Member Since: March 15th, 2011
  • Posted a reply to "blanc (white) screen after update", on the site WordPress Support Forums:
    Thanks for all the info nata-lee & jhong. I had a backup which was restored,…

    2 months ago

  • Created a topic, blanc (white) screen after update, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "allowed memory size exhausted", on the site WordPress Support Forums:
    Same problem here! Just have it since yesterday, without any change on the site. Any…

    2 months ago

  • Posted a reply to "no Quick Edit by using with qtranslate and qTranslate slug 1.1.5", on the site WordPress Support Forums:
    Thanks for the well documented comment David! Ok to set this as 'resolved'! cheers V

    3 months ago

  • Posted a reply to "no Quick Edit by using with qtranslate and qTranslate slug 1.1.5", on the site WordPress Support Forums:
    yep, same problem since the update to 3.9: qtranslate slug works fine but disables all…

    3 months ago

  • Posted a reply to "qTranslate and WordPress 3.9.", on the site WordPress Support Forums:
    I agree with leslierad but there are more concequences: I f.ex. use other plugins that…

    3 months ago

  • Posted a reply to "qTranslate and WordPress 3.9.", on the site WordPress Support Forums:
    erm... disabled it anyway. i had some problems in the post dashboard: quick edit was…

    3 months ago

  • Posted a reply to "qTranslate and WordPress 3.9.", on the site WordPress Support Forums:
    Corrected the problem: in qtranslate-slug.php replaced return ( version_compare($wp_version, "3.3", "<" ) || !is_plugin_active('qtranslate/qtranslate.php') );…

    3 months ago

  • Posted a reply to "qTranslate and WordPress 3.9.", on the site WordPress Support Forums:
    OK, qtranslate slug not working: Qtranslate Slug: This plugin requires at least WordPress 3.3 and…

    3 months ago

  • Posted a reply to "qTranslate and WordPress 3.9.", on the site WordPress Support Forums:
    Thanks leslierad! I don't know why both where running, as qtranslate was disabled on the…

    3 months ago

  • Posted a reply to "qTranslate and WordPress 3.9.", on the site WordPress Support Forums:
    I agree with X-Raym. As i am not very good with coding, implementing the mods…

    3 months ago

  • Posted a reply to "qTranslate and WordPress 3.9.", on the site WordPress Support Forums:
    oh, arctablet, mqtranslate makes it worse it seems

    3 months ago

  • Posted a reply to "qTranslate and WordPress 3.9.", on the site WordPress Support Forums:
    The problem I have is not on line 455 but on line 71?? This line…

    3 months ago

  • Posted a reply to "wordpress 3.9 upload media", on the site WordPress Support Forums:
    ok? Thanks for the tip, as qtranslate is on my site as well. After disabling,:…

    3 months ago

  • Posted a reply to "wordpress 3.9 upload media", on the site WordPress Support Forums:
    Yep, there seem to be problems with the media! I have several: - adding from…

    3 months ago

  • Posted a reply to "option not showing in cart", on the site WordPress Support Forums:
    Aaahhh! Found it myself! As the comment under 'shipping rates' is in italic font, I…

    3 months ago

  • Posted a reply to "option not showing in cart", on the site WordPress Support Forums:
    Aaahhh! Found it myself! As the comment under 'shipping rates' is in italic font, I…

    3 months ago

  • Created a topic, option not showing in cart, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "qTranslate incompability issue with NextGEN 2.0.0", on the site WordPress Support Forums:
    Does anyone have a solution for this already??

    5 months ago

  • Created a topic, Version 2 not compatible with phpBB & WP-United, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Simply great!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Advanced Options not available", on the site WordPress Support Forums:
    Yep, found that out already, I looked on the wrong page. Sorry not to mention…

    1 year ago

  • Posted a reply to "SimplePress Suddenly Starts Charging For Support", on the site WordPress Support Forums:
    After asking the Simple:press developers for a cheaper solution for my blog, and not getting…

    1 year ago

  • Created a topic, Advanced Options not available, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Image upload?", on the site WordPress Support Forums:
    Hi, Just installed the great UltimateEMC plugin. As steilenhang above, I use bbPress on my…

    1 year ago

  • Posted a reply to "Rating on multiple things on one page...", on the site WordPress Support Forums:
    OK StepOne, gonna try, if it works, you win the beer!

    3 years ago

  • Posted a reply to "Rating on multiple things on one page...", on the site WordPress Support Forums:
    Dahmn, missed this post and just posted the same question. It's really frustration to find…

    3 years ago

  • Created a topic, 2 Rate or Not 2 Rate, on the site WordPress Support Forums

    3 years ago