WordPress.org

Ready to get started?Download WordPress

Profiles

varsitysmack

Profile picture of varsitysmack
  • Member Since: September 29th, 2011
  • Created a topic, No Submit Button On Search Form?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Why the option AJAX update. (NOT AVAILABLE) ?", on the site WordPress Support Forums:
    Thanks, Hector. This will help a lot of people, I'm sure.

    2 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Why the option AJAX update. (NOT AVAILABLE) ?", on the site WordPress Support Forums:
    Hector - How could I accomplish your first approach when using a framework (I use…

    2 years ago

  • Created a topic, No action for assigning 0 points for a BP Update., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Why the option AJAX update. (NOT AVAILABLE) ?", on the site WordPress Support Forums:
    Hector - My clients may be willing to pay you to prioritize this to get…

    2 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Why the option AJAX update. (NOT AVAILABLE) ?", on the site WordPress Support Forums:
    Hector: I'm using WP Popular Posts 2.2.1 and W3 Total Cache. For some reason the…

    2 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Version Version 2.3.0 breaks the blog", on the site WordPress Support Forums:
    @hcabrera - I'll try your BP solution soon and get back to you on the…

    2 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Version Version 2.3.0 breaks the blog", on the site WordPress Support Forums:
    @hcabrera - I updated the plugin to the wpp-2.3.1 version and I'm still having the…

    2 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Version Version 2.3.0 breaks the blog", on the site WordPress Support Forums:
    I'm having a different issue than the column problem everyone else has reported. I have…

    2 years ago

  • Posted a reply to "[Plugin: Artiss YouTube Embed] IE doesn't like the media:thumbnail link", on the site WordPress Support Forums:
    I have the same problem - when pasting video URL using IE, the video shows…

    2 years ago