WordPress.org

Ready to get started?Download WordPress

Profiles

vanderhavecn

Profile picture of vanderhavecn
  • Member Since: April 25th, 2011
  • Posted a reply to "Plugin appends /?/ and / to urls and language switches.", on the site WordPress Support Forums:
    How did you fix your problem? I'm quite interested to know this.

    6 months ago

  • Posted a reply to "Plugin won't upload image", on the site WordPress Support Forums:
    I'm using TML Version 6.3.8 and Simple Local Avatars Version 1.3.1, but no luck here.…

    1 year ago

  • Created a topic, Plugin won't upload image, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Theme my Login breaks Simple Local Avatars plugin", on the site WordPress Support Forums:
    Does anyone else use the latest version of Theme my Login with an avatar uploading…

    1 year ago

  • Created a topic, Jump to comments when browsing through pages, on the site WordPress Support Forums

    1 year ago

  • Created a topic, SFTP support, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Theme my Login breaks Simple Local Avatars plugin", on the site WordPress Support Forums:
    Yes, about 2 versions ago they worked fine before. I do not recall the avatar…

    1 year ago

  • Posted a reply to "Theme my Login breaks Simple Local Avatars plugin", on the site WordPress Support Forums:
    Does anyone here have avatars on their website? Can they recommend me a plugin that…

    1 year ago

  • Posted a reply to "Profile link in backend is incorrect", on the site WordPress Support Forums:
    When the plugin is deactivated the link is correct

    1 year ago

  • Posted a reply to "Theme my Login breaks Simple Local Avatars plugin", on the site WordPress Support Forums:
    It also doesn't work with plugin Avatar Manager. When you use that plugin the 'submit'…

    1 year ago

  • Created a topic, Theme my Login breaks Simple Local Avatars plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Profile link in backend is incorrect, on the site WordPress Support Forums

    1 year ago

  • Created a topic, reCaptcha not working?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Regular pages redirect to profile page", on the site WordPress Support Forums:
    Thanks Jeff

    1 year ago

  • Posted a reply to "Regular pages redirect to profile page", on the site WordPress Support Forums:
    and where could I find the old version? I just found out a lot of…

    1 year ago

  • Created a topic, Regular pages redirect to profile page, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Global variable not available in function, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Register Plus] Feature suggestion - Automated Invitation Codes, on the site WordPress Support Forums

    3 years ago