WordPress.org

Ready to get started?Download WordPress

Profiles

valeryvie

Profile picture of valeryvie
  • Member Since: July 21st, 2006
  • Find me on:

  • Created a topic, Safe Mode is turned on for PHP, on the site WordPress Support Forums

    10 months ago

  • Created a topic, PHP's Safe Mode is turned on. This plugin cannot operate in safe mode., on the site WordPress Support Forums

    10 months ago

  • Created a topic, Show Specific Auhtors, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Change Author Image Size from 100X100 to 100X85", on the site WordPress Support Forums:
    And we are using this on our site bassmusicianmagazine.com http://bassmusicianmagazine.com/2013/01/bass-gear-review-sonuus-wahoo-pedal-by-alberto-rigoni/

    2 years ago

  • Created a topic, Change Author Image Size from 100X100 to 100X85, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Illegal Use of our URL, Content and Photos on WordPress.org", on the site WordPress Support Forums:
    Thank you for the clarification :-)

    2 years ago

  • Created a topic, Illegal Use of our URL, Content and Photos on WordPress.org, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "RSS Not Working / Feedburner Issue", on the site WordPress Support Forums:
    We thought we had things fixed -- only to find out that we HAVE been…

    4 years ago

  • Posted a reply to "RSS Not Working / Feedburner Issue", on the site WordPress Support Forums:
    I checked with the Host and it hasn't been hacked -- but I am at…

    4 years ago

  • Posted a reply to "RSS Not Working / Feedburner Issue", on the site WordPress Support Forums:
    Thanks for the info!!!

    4 years ago

  • Created a topic, RSS Not Working / Feedburner Issue, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "All Posts Lost -- And Cannot Add New Posts", on the site WordPress Support Forums:
    Thanks gang -- it was a corrupt file w/ the host -- all fixed now…

    5 years ago

  • Posted a reply to "All Posts Lost -- And Cannot Add New Posts", on the site WordPress Support Forums:
    Hi Esmi :-) I did disable all plugins -- and went in and put the…

    5 years ago

  • Created a topic, All Posts Lost -- And Cannot Add New Posts, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: Latest Posts Titles] Activated but not showing..., on the site WordPress Support Forums

    5 years ago

  • Created a topic, Content Containers on the Homepage, on the site WordPress Support Forums

    5 years ago