WordPress.org

Ready to get started?Download WordPress

Profiles

vadiva

Profile picture of vadiva
  • Member Since: April 9th, 2007
  • Created a topic, Change order of posts, on the site WordPress Support Forums

    3 years ago

  • Replied to an idea, Image uploader for Links section

    3 years ago

  • Created a topic, Need mouseover text preview plugin - ideas?, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Post content missing after import, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Trouble moving WP database", on the site WordPress Support Forums:
    Thanks Mosey - did that but the (_)&(*@#&*(P@& thing still won't pull the data from…

    6 years ago

  • Posted a reply to "Trouble moving WP database", on the site WordPress Support Forums:
    OK - supremely screwed now. Original blog at www.worldacupunctureblog.com has been reinstated, but when I…

    6 years ago

  • Posted a reply to "Trouble moving WP database", on the site WordPress Support Forums:
    Thanks Trisha. I have created the new /blog/ subdomain, installed WP and installed the contents…

    6 years ago

  • Posted a reply to "Trouble moving WP database", on the site WordPress Support Forums:
    Original site at www.worldacupunctureblog.com was WP Now moving blog to www.worldacupuncture.com/blog - still WP Want…

    6 years ago

  • Posted a reply to "Trouble moving WP database", on the site WordPress Support Forums:
    Further info, now the www.worldacupunctureblog.com is being sent to www.worldacupunctureblog.com/wp-admin/install.php and asking to install WP…

    6 years ago

  • Created a topic, Trouble moving WP database, on the site WordPress Support Forums

    6 years ago

  • Created a topic, EXCEPTION: message: init_settings has no properties, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Wrong Post Content Showing Under Latest Heading", on the site WordPress Support Forums:
    Just FYI - the client had done a cut and paste from Word without using…

    6 years ago

  • Created a topic, Wrong Post Content Showing Under Latest Heading, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow working in post, not in page template?", on the site WordPress Support Forums:
    I'm using the proper code <?php if (function_exists("nggSlideshowWidget")) { nggSlideshowWidget($galleryID,$Width,$Height); } ?> in a new…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow working in post, not in page template?", on the site WordPress Support Forums:
    Originally there was an img being called to the spot where I wanted the slideshow.…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow working in post, not in page template?", on the site WordPress Support Forums:
    Now it's working (thanks Alex!) but the text that should be beside it is now…

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Slideshow working in post, not in page template?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Nav bar hiccup with "Current" ID", on the site WordPress Support Forums:
    The other thing is, this blog has a static front page and the blog posts…

    6 years ago

  • Posted a reply to "Nav bar hiccup with "Current" ID", on the site WordPress Support Forums:
    Thanks! I've copied the code from another line that is working correctly within the list…

    6 years ago

  • Created a topic, One post on multiple blogs, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Nav bar hiccup with "Current" ID, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Post excerpt within another post, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Help with page layout please, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Adding a 1shoppingcart pop-up, on the site WordPress Support Forums

    7 years ago