WordPress.org

Ready to get started?Download WordPress

Profiles

utregfanatic

Profile picture of utregfanatic
  • Member Since: May 3rd, 2008
  • Posted a reply to "Skip posts in post list", on the site WordPress Support Forums:
    I'm not a coder, but what I want to know is if it's possible to…

    3 years ago

  • Posted a reply to "Skip posts in post list", on the site WordPress Support Forums:
    Ok, will give it a try. But i posted some code here and it's gone.…

    3 years ago

  • Created a topic, Skip posts in post list, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Flickr Mini Gallery: Not working after update to 3.2.1, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Post/Page for starting list of archive", on the site WordPress Support Forums:
    Thanks, figured it almost out by the links you send me, but then bumped into…

    4 years ago

  • Created a topic, Post/Page for starting list of archive, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Creating a auto page break in post after...", on the site WordPress Support Forums:
    Thanx. I've been searching with the wrong taxonomie. So I have to use excerpt thing…

    4 years ago

  • Created a topic, Creating a auto page break in post after..., on the site WordPress Support Forums

    4 years ago

  • Created a topic, Homepage showing different categories, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Update to WP3.0 ends in loop of config.php not found", on the site WordPress Support Forums:
    RESOLVED! Tried it again and removed all my files this time. Then added the things…

    4 years ago

  • Created a topic, Update to WP3.0 ends in loop of config.php not found, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Beta Tester plugin doesnt show 3.0", on the site WordPress Support Forums:
    @IpstenuSorry, missed that one. But now your avatar becomes clearer... ;) The Shell access was…

    4 years ago

  • Posted a reply to "Beta Tester plugin doesnt show 3.0", on the site WordPress Support Forums:
    Me, I do it all via command line. Once I've ssh'd in: 1. $ cd…

    4 years ago

  • Posted a reply to "Beta Tester plugin doesnt show 3.0", on the site WordPress Support Forums:
    @Ipstenu So a command line update won't cause any (memory) problem? Do you know a…

    4 years ago

  • Posted a reply to "Beta Tester plugin doesnt show 3.0", on the site WordPress Support Forums:
    Followed instructions in getting more memory, but the phpinfo keeps telling my 32M is max.…

    4 years ago

  • Posted a reply to "Beta Tester plugin doesnt show 3.0", on the site WordPress Support Forums:
    Ok, thanks for making me feel a nOOb... ;) I will come out of the…

    4 years ago

  • Posted a reply to "Beta Tester plugin doesnt show 3.0", on the site WordPress Support Forums:
    When I had WP 2.9.1 I could not upgrade automatic by just pressing the button…

    4 years ago

  • Posted a reply to "Beta Tester plugin doesnt show 3.0", on the site WordPress Support Forums:
    Thanks for all the info. Found out that my automatic upgrade tool does not work…

    4 years ago

  • Posted a reply to "Beta Tester plugin doesnt show 3.0", on the site WordPress Support Forums:
    Thanks for the links. But I already tried the beta2. It doesn't work when I…

    4 years ago

  • Created a topic, Beta Tester plugin doesnt show 3.0, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Tags don't link to tags and articles", on the site WordPress Support Forums:
    www.utregfanatic.nl

    5 years ago

  • Posted a reply to "Sorting by tag shows 404 page", on the site WordPress Support Forums:
    Same problem here. http://www.utregfanatic.nl

    5 years ago

  • Created a topic, Tags don't link to tags and articles, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Error establishing a database connection", on the site WordPress Support Forums:
    Same problem with www.utregfanatic.nl, but I know that everyting is correct in de wp-config.php because…

    5 years ago

  • Posted a reply to "WordPress rss rewrite to old Mambo rss", on the site WordPress Support Forums:
    Can anyone help my please?

    6 years ago

  • Posted a reply to "RSS Feed Problem", on the site WordPress Support Forums:
    and did you find out? I've got a quiet similar problem.

    6 years ago

  • Created a topic, WordPress rss rewrite to old Mambo rss, on the site WordPress Support Forums

    6 years ago