WordPress.org

Ready to get started?Download WordPress

Profiles

urbelab

Profile picture of urbelab
  • Member Since: December 4th, 2008
  • Created a topic, MailPress conflict with navigation sub-menu, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Panel plugin options does not exist, on the site WordPress Support Forums

    1 year ago

  • Created a topic, The best, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "The requested URL /jquery-1.6.3.min.js", on the site WordPress Support Forums:
    Thanks StefanRisticDev, 1) download active theme files in your computer. 2) search the file containts:…

    1 year ago

  • Created a topic, [PLUGIN WP-O-MATIC] How can I use regex with wp-o-matic, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Add image to Post] Just released - in test mode - give feedback", on the site WordPress Support Forums:
    It would be really a great plugin. Unfortunately It does not work. I tried all…

    2 years ago

  • Created a topic, [Plugin: Live Countdown Timer] Request for Custom Fields, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Insert API in loop template, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "www.nuntaonline.ro", on the site WordPress Support Forums:
    Very very nice job! I like its clean and professional layout. Compliments! Which theme for…

    5 years ago

  • Posted a reply to "[Plugin: StatPress] Update Error", on the site WordPress Support Forums:
    With 1.3.1 It's all OK

    5 years ago

  • Posted a reply to "[ Plugin: Indigestion ] Fatal Error", on the site WordPress Support Forums:
    Unfortunately it doesn't work. Change suggested from @jstride it's ok and now plugin does not…

    5 years ago

  • Posted a reply to "[ Plugin: Indigestion ] Fatal Error", on the site WordPress Support Forums:
    @jstride Thanks for your suggestion. I have modified the code as you have said to…

    5 years ago

  • Posted a reply to "Shadowbox JS help", on the site WordPress Support Forums:
    Which is the error? For me that plugin it's ok.

    5 years ago

  • Created a topic, [ Plugin: Indigestion ] Fatal Error, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Page SEO] It loads all your posts at once", on the site WordPress Support Forums:
    @harmr Thank you for post. I'll remove this "Feature" and I'll wait an answer from…

    5 years ago

  • Posted a reply to "[Page SEO] It loads all your posts at once", on the site WordPress Support Forums:
    Ok, then I'll wait new version. Thank for attentions

    6 years ago

  • Posted a reply to "[Page SEO] It loads all your posts at once", on the site WordPress Support Forums:
    Yes I can. Here you can see a screenshot.

    6 years ago

  • Posted a reply to "Cool Weather 2.0 does not work!", on the site WordPress Support Forums:
    @andot Perfect. Infact this morning it's all ok!! Look here. Great plugin andot. Thank you…

    6 years ago

  • Posted a reply to "[Page SEO] It loads all your posts at once", on the site WordPress Support Forums:
    I have tried with - Firefox 3.0 - IE 7 - GoggleChrome but I have…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Custom thumbnail for pictures", on the site WordPress Support Forums:
    Veramente interessante e complimenti per l'idea. Non credo di resistere fino all'uscita della 1.2 di…

    6 years ago

  • Posted a reply to "Cool Weather 2.0 does not work!", on the site WordPress Support Forums:
    Hi andot I have just installed the plugin but it mistakes the result based on…

    6 years ago

  • Posted a reply to "What blog stats plugins do you use??", on the site WordPress Support Forums:
    I actually use WassUp 1.6.4 and StatPress 1.2.9.2. This last is too simple but it's…

    6 years ago

  • Posted a reply to "[Page SEO] It loads all your posts at once", on the site WordPress Support Forums:
    Hi photozero I've setup your plugin but, actually, I see only an image "Loading..." for…

    6 years ago

  • Posted a reply to "XML Google Maps - problem with "my map"", on the site WordPress Support Forums:
    Great Patrick!!! It works now! I can confirm you that incompatible plugin with your is…

    6 years ago

  • Posted a reply to "XML Google Maps - problem with "my map"", on the site WordPress Support Forums:
    You're very kind Patrick. I use your last version (1.10.2) but problem still exist. A…

    6 years ago

  • Posted a reply to "XML Google Maps - problem with "my map"", on the site WordPress Support Forums:
    Nothing Else? It's possible that my problem it's so because in source code there isn't…

    6 years ago

  • Posted a reply to "XML Google Maps - problem with "my map"", on the site WordPress Support Forums:
    Sorry, you have reason. I thought it was public for all those post. Now you…

    6 years ago

  • Posted a reply to "XML Google Maps - problem with "my map"", on the site WordPress Support Forums:
    Hi I've same problem. My maps don't display in my post. Here a preview .…

    6 years ago