WordPress.org

Ready to get started?Download WordPress

Profiles

ulrichhoffmann

Profile picture of ulrichhoffmann
  • Member Since: May 17th, 2013
  • Posted a reply to "setup multisite with one blog already running", on the site WordPress Support Forums:
    Hi, I have fiddled with this whole MU thing all day today, and it's not…

    1 year ago

  • Posted a reply to "don't show "featured thumbnail" before post", on the site WordPress Support Forums:
    Hi, that would be perfect ... but I need the "featured image" for links on…

    1 year ago

  • Created a topic, don't show "featured thumbnail" before post, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "setup multisite with one blog already running", on the site WordPress Support Forums:
    OK, I set up the multisite feature and now I have the option to set…

    1 year ago

  • Posted a reply to "deactivate thumbnail in theme "Scrappy"", on the site WordPress Support Forums:
    http://www.minimedi.de/blog/

    1 year ago

  • Posted a reply to "deactivate thumbnail in theme "Scrappy"", on the site WordPress Support Forums:
    OK, did create the child theme. Now I need to figure out how (and where)…

    1 year ago

  • Posted a reply to "setup multisite with one blog already running", on the site WordPress Support Forums:
    Oh, I forgot something, one of the blogs will be English, the other German. The…

    1 year ago

  • Posted a reply to "deactivate thumbnail in theme "Scrappy"", on the site WordPress Support Forums:
    Sorry. Did not know each theme had a support group (though it makes sense). Learning…

    1 year ago

  • Created a topic, deactivate thumbnail in theme "Scrappy", on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "setup multisite with one blog already running", on the site WordPress Support Forums:
    Thank you! Will do!

    1 year ago

  • Created a topic, deactivate thumbnail in theme "Scrappy", on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "find or set up URL for new blog entries", on the site WordPress Support Forums:
    Perfect, thank you! What I didn't get was to create an "empty" page for the…

    1 year ago

  • Posted a reply to "find or set up URL for new blog entries", on the site WordPress Support Forums:
    Somehow I seem to phrase my question wrong, sorry. I can create a new "page"…

    1 year ago

  • Posted a reply to "find or set up URL for new blog entries", on the site WordPress Support Forums:
    Hi Ayman, I figured out how to make a static landing page. What I don't…

    1 year ago

  • Posted a reply to "find or set up URL for new blog entries", on the site WordPress Support Forums:
    The them's name is "Scrappy" (http://wordpress.org/themes/scrappy). Right now I have the last five posts as…

    1 year ago

  • Created a topic, find or set up URL for new blog entries, on the site WordPress Support Forums

    1 year ago

  • Created a topic, setup multisite with one blog already running, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "fit/resize image into slideshow", on the site WordPress Support Forums:
    Does not resize correctly on Chrome or Firefox (both on Mac). Any ideas? The problem…

    1 year ago

  • Posted a reply to "fit/resize image into slideshow", on the site WordPress Support Forums:
    Resizing correct on Safari, too...

    1 year ago

  • Posted a reply to "fit/resize image into slideshow", on the site WordPress Support Forums:
    The weird thing is, it fits the images correctly on my phone... Page: http://www.minimedi.de/testseite/ Settings:…

    1 year ago

  • Created a topic, fit/resize image into slideshow, on the site WordPress Support Forums

    1 year ago

  • Created a topic, gallery causes too wide sidebar on mobile device, on the site WordPress Support Forums

    1 year ago