WordPress.org

Ready to get started?Download WordPress

Profiles

Tung Wysija

Profile picture of Tung Wysija
  • Member Since: January 28th, 2013
  • Posted a reply to "Database Error", on the site WordPress Support Forums:
    Hello Richard, Probably, your Mailpoet did not run upgrading process (to 2.6.x) correctly. Can you…

    1 month ago

  • Posted a reply to "How can I move a site to a multisite without losing MailPoet contents?", on the site WordPress Support Forums:
    Hello Marcelo, This requires a few steps: 1. First of all, make sure you have…

    2 months ago

  • Posted a reply to "styling the widget", on the site WordPress Support Forums:
    Hi Bas, The snippet looks good for us. And as we mentioned previously, most likely,…

    7 months ago

  • Posted a reply to ""Subscribed on" date uniformly wrong for all subscribers", on the site WordPress Support Forums:
    Helllo Ann, Thank you for the report. Which version of Wysija are you using? If…

    7 months ago

  • Posted a reply to "List of old previous newsletters?", on the site WordPress Support Forums:
    Hi Jeroen, Thank you for reaching out. Yes, it will be there in the next…

    8 months ago

  • Posted a reply to "increase photo width?", on the site WordPress Support Forums:
    Hello Ann, Unfortunately, it's impossible to do that in the current version. We will improve…

    8 months ago

  • Posted a reply to "Shows a SELECT with lists", on the site WordPress Support Forums:
    Hello there, It's not protected by any password. Can you try again? Hope that helps!

    9 months ago

  • Posted a reply to ""Subscribe in Comments" checkbox above submit button?", on the site WordPress Support Forums:
    Hi there, Basically, you will use js to move the boxes. In this case, they…

    9 months ago

  • Posted a reply to "Remove the Labels", on the site WordPress Support Forums:
    Hello, You totally can do that by editing your form at Wysija >> Settings >>…

    9 months ago

  • Posted a reply to "Question: member of more than one list", on the site WordPress Support Forums:
    Thank you, we love to hear that!

    9 months ago

  • Posted a reply to "WYSIJA Newsletter plugin breaks admin page", on the site WordPress Support Forums:
    Hello Cewarren and Rafou777, We are very sorry, we had a problem with one of…

    9 months ago

  • Posted a reply to "All themes are not visible", on the site WordPress Support Forums:
    Hello Chocaccro, Most likely, there is a conflict between our plugin and a 3rd party…

    9 months ago

  • Posted a reply to "Custom form fields or database linking", on the site WordPress Support Forums:
    Thanks Kaitlin, Yes, you are right. And we already prepared an article for you: http://support.mailpoet.com/knowledgebase/plugin-form-integrate/…

    9 months ago

  • Posted a reply to "Sender email not editable on multisite", on the site WordPress Support Forums:
    Hello Michael, Thanks for sorting out. It's supposed to do that, so no bug here…

    9 months ago

  • Posted a reply to "Newsletter error", on the site WordPress Support Forums:
    Hello there, It's a very weird thing! There must be someone who accidentally deleted the…

    9 months ago

  • Posted a reply to "Dashboard too load after Wysija install", on the site WordPress Support Forums:
    Hello there, If I understand well, you are experiencing slow loading all the times, right?…

    9 months ago

  • Posted a reply to "Change Widget CSS", on the site WordPress Support Forums:
    Hello Nunolopes99, Go to your WordPress admin >> Themes and see which theme is active…

    9 months ago

  • Posted a reply to "Database Import Errors", on the site WordPress Support Forums:
    Hello Dscherry, It's very strange when the table "user_list" does not exist. Do you have…

    9 months ago

  • Posted a reply to "Subscription Confirmation", on the site WordPress Support Forums:
    Hello there, Thank you for the feedback. Regarding the sample code, you will see this…

    9 months ago

  • Posted a reply to "'mailto:' code in newsletter not functioning.", on the site WordPress Support Forums:
    Hello Gregg, Thank you for the question. Unfortunately, it's impossible to do that in the…

    9 months ago

  • Posted a reply to "Is it possible to restore a deleted newsletter?", on the site WordPress Support Forums:
    Hello there, We are sorry to hear that. There is no way to restore it.…

    9 months ago

  • Posted a reply to "100% cpu usage /wp-cron.php?", on the site WordPress Support Forums:
    Thank you! We are glad to hear that. Cheers,

    9 months ago

  • Posted a reply to "PlugIn dead!", on the site WordPress Support Forums:
    Hell Fritz We are very sorry, we had a problem with one of our servers…

    9 months ago

  • Posted a reply to "Thumbnail pictures not showing up", on the site WordPress Support Forums:
    Hello there, If I understand well, you are using an existing picture. In this case,…

    9 months ago

  • Posted a reply to "Plugin has issues with WP 3.6 update", on the site WordPress Support Forums:
    Hi again, To be easier for you to download the file, we have compressed it.…

    12 months ago

  • Posted a reply to "Wysija widget produces incorrect anchor ID", on the site WordPress Support Forums:
    Hello Manuel, We have replied to a similar topic, regarding conflict between WP3.6 and Wysija.…

    12 months ago

  • Posted a reply to "Compatibility issue with Meta Slider plugin", on the site WordPress Support Forums:
    Hello Didier, Thank you for the report. We have answered to a similar topic at:…

    12 months ago

  • Posted a reply to "Plugin has issues with WP 3.6 update", on the site WordPress Support Forums:
    Thank you guys for the report. There is a conflict between WP 3.6 and Wysija.…

    12 months ago

  • Posted a reply to "Links in news letter don't open correct", on the site WordPress Support Forums:
    Thank you for the report and drop us at support.wysija.com. Let's continue to discuss in…

    1 year ago

  • Posted a reply to "Don't Change URL's in the Newsletter", on the site WordPress Support Forums:
    Hello there, You should not edit the code because we usually release a new version.…

    1 year ago

  • Posted a reply to "Links are broken on sites running on non-standard ports", on the site WordPress Support Forums:
    Hello there, Thank you for reporting. You are correct, we did not cover this case.…

    1 year ago

  • Posted a reply to "The plugin doesn't appear on the admin menu", on the site WordPress Support Forums:
    Hello there, It's very strange for us. Can you go to http://support.wysija.com/ and open a…

    1 year ago