WordPress.org

Ready to get started?Download WordPress

Profiles

True-blew

Profile picture of True-blew
  • Member Since: November 27th, 2012
  • Posted a reply to "Parce error creating a blog - using wamp", on the site WordPress Support Forums:
    Why would the original code come with a glitch. Didn't think I would be having…

    2 years ago

  • Posted a reply to "Parce error creating a blog - using wamp", on the site WordPress Support Forums:
    . '/wp-load.php'; ); I took it back out. still getting: Fatal error: Call to undefined…

    2 years ago

  • Posted a reply to "Parce error creating a blog - using wamp", on the site WordPress Support Forums:
    using theme: pmahomme Don't know it that's what you're asking. Btw i put back a…

    2 years ago

  • Posted a reply to "Parce error creating a blog - using wamp", on the site WordPress Support Forums:
    This is the new message: Fatal error: Call to undefined function wp() in C:\wamp\www\wordpress\wp-blog-header.php on…

    2 years ago

  • Posted a reply to "Parce error creating a blog - using wamp", on the site WordPress Support Forums:
    Oooh...the inserted bit of code didnt show. Anyways I tried running the code with your…

    2 years ago

  • Posted a reply to "Parce error creating a blog - using wamp", on the site WordPress Support Forums:
    There were no numbers or symbols in the original code but I have inserted what…

    2 years ago

  • Posted a reply to "Parce error creating a blog - using wamp", on the site WordPress Support Forums:
    I don't know what line 13 is. The code is all jumbled when using notepad.…

    2 years ago

  • Posted a reply to "Parce error creating a blog - using wamp", on the site WordPress Support Forums:
    I'm using notepad editor..so this is what i see <?php /** * Loads the WordPress…

    2 years ago

  • Created a topic, Parce error creating a blog - using wamp, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Creating a theme for myself, getting Parse Error", on the site WordPress Support Forums:
    Parse error: parse error in C:\wamp\www\wordpress\wp-blog-header.php on line 13

    2 years ago

  • Posted a reply to "Creating a theme for myself, getting Parse Error", on the site WordPress Support Forums:
    Hi guys, my first time using everything. Need some help creating a blog. Getting this…

    2 years ago