WordPress.org

Ready to get started?Download WordPress

Profiles

trape

Profile picture of trape
  • Member Since: January 9th, 2013
  • Posted a reply to "Menu's and capability's problem", on the site WordPress Support Forums:
    @mattyrob You have reason. I fix these: if($user_role=='Administrator' || $user_role=='Editor'){ return $capability; } And works…

    11 months ago

  • Created a topic, Menu's and capability's problem, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Trial of Subscribe2 HTML version", on the site WordPress Support Forums:
    Ok, I understand. I test per-post notifications and works fine. My last question. In HTML…

    11 months ago

  • Created a topic, Trial of Subscribe2 HTML version, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Automatic event date when bulk edit, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Send many new published post in email suscriptions", on the site WordPress Support Forums:
    Hi mattyrob! Thanks for your answer. I test and OK but I have 1 question:…

    1 year ago

  • Created a topic, Send many new published post in email suscriptions, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Image don't show on feed to post", on the site WordPress Support Forums:
    Ok, I remove javascript code (is from Google Analytics plugin) and image is still broken…

    1 year ago

  • Posted a reply to "Image don't show on feed to post", on the site WordPress Support Forums:
    I think you don't understand me. I say that for example in: http://danielgarciamejia.com/one-more-thing-el-revuelo-de-ios-7-impresora-3d-para-mac-y-la-activacion-de-las-apple-store-en-espana/ Image doesn't…

    1 year ago

  • Posted a reply to "Image don't show on feed to post", on the site WordPress Support Forums:
    Wow! Very quickly Allen!! Thanks!! So, is there a recommended plugin configuration image to make…

    1 year ago

  • Posted a reply to "Image don't show on feed to post", on the site WordPress Support Forums:
    This is my configuration on plugin RSS-Importer: http://s21.postimg.org/5b8m66jtj/Captura_de_pantalla_2013_06_16_a_la_s_19_51_55.png

    1 year ago

  • Created a topic, Image don't show on feed to post, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Problem fetching images", on the site WordPress Support Forums:
    How can run 'mydesc'?. I'm newbie so I don't know what you're saying... =( What…

    2 years ago

  • Created a topic, Problem fetching images, on the site WordPress Support Forums

    2 years ago