WordPress.org

Ready to get started?Download WordPress

Profiles

tools4toni

Profile picture of tools4toni
  • Member Since: March 8th, 2013
  • Posted a reply to "Still supporting/updating?", on the site WordPress Support Forums:
    Great!

    7 hours ago

  • Posted a reply to "Categories not recognized and rearrange feed association", on the site WordPress Support Forums:
    I am an idiot! And not methodical. I deactivated some plugins. I just went through…

    3 days ago

  • Posted a reply to "Categories not recognized and rearrange feed association", on the site WordPress Support Forums:
    Sorry! The Categories not recognized is incorrect. Diff plugin.

    3 days ago

  • Created a topic, Categories not recognized and rearrange feed association, on the site WordPress Support Forums

    3 days ago

  • Created a topic, Still supporting/updating?, on the site WordPress Support Forums

    3 days ago

  • Posted a reply to "array-error after deleted other plugins", on the site WordPress Support Forums:
    Great! Thanks.

    4 days ago

  • Created a topic, array-error after deleted other plugins, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "not authenticated with Dropbox", on the site WordPress Support Forums:
    Hi, I will try that. I just realized email is sufficient as well. Do you…

    4 days ago

  • Posted a reply to "Epic Fail - Inaccessible Site: Error page", on the site WordPress Support Forums:
    My host fixed it today. I did not even ask yet. Yay. They simply disabled…

    5 days ago

  • Created a topic, Epic Fail - Inaccessible Site: Error page, on the site WordPress Support Forums

    5 days ago

  • Posted a reply to "I don't get it, basic how-to?", on the site WordPress Support Forums:
    K

    5 days ago

  • Posted a reply to "I don't get it, basic how-to?", on the site WordPress Support Forums:
    Holy Crap. Disaster!!!!!! My site today: I went to my site - http://toni-two.com/wp/ I had…

    5 days ago

  • Posted a reply to "I don't get it, basic how-to?", on the site WordPress Support Forums:
    The other ID is showing up in the sidebar plugin. If I can improve the…

    6 days ago

  • Posted a reply to "I don't get it, basic how-to?", on the site WordPress Support Forums:
    I do not see the View action link in the table. Just these headers: Rule…

    6 days ago

  • Posted a reply to "I don't get it, basic how-to?", on the site WordPress Support Forums:
    I don't even know how to do any coding, at all. (I have had enough…

    6 days ago

  • Posted a reply to "I don't get it, basic how-to?", on the site WordPress Support Forums:
    It works! I need to find something with images, tweets look sparse or odd. My…

    6 days ago

  • Posted a reply to "I don't get it, basic how-to?", on the site WordPress Support Forums:
    It works! I need to find something with images, tweets look sparse or odd. My…

    6 days ago

  • Posted a reply to "I don't get it, basic how-to?", on the site WordPress Support Forums:
    This: [fetch_tweets id="61891, 61907"]

    6 days ago

  • Created a topic, I don't get it, basic how-to?, on the site WordPress Support Forums

    6 days ago

  • Posted a reply to "Menu edit page is missing for one site", on the site WordPress Support Forums:
    I tried themes: Elements of SEO, Twenty Fourteen and Ridizain Ah ha! I deactivated all…

    1 week ago

  • Posted a reply to "Menu edit page is missing for one site", on the site WordPress Support Forums:
    Hi, I have tested it on only a couple of other themes. I can try…

    1 week ago

  • Posted a reply to "Menu edit page is missing for one site", on the site WordPress Support Forums:
    I left you the link in my last reply. Please take a look. toni-two.com

    1 week ago

  • Posted a reply to "Menu edit page is missing for one site", on the site WordPress Support Forums:
    Hi, I did try chnaging themes. The menu(s) is not that big. It is a…

    1 week ago

  • Created a topic, excellent, works well, easy GUI, on the site WordPress Support Forums

    1 week ago

  • Created a topic, Menu edit page is missing for one site, on the site WordPress Support Forums

    1 week ago

  • Created a topic, not authenticated with Dropbox, on the site WordPress Support Forums

    1 week ago

  • Created a topic, quotation marks in content change to characters, on the site WordPress Support Forums

    1 week ago

  • Created a topic, active status plugin?, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Simple and works, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, no tweets displayed, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, the most actually related posts, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, worked and helped clean a mess, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Far better than expected, real results, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, DB warning, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Super Admin", on the site WordPress Support Forums:
    Oh! Thank you! Time for Host Tech Support. Thank you big time! I hope the…

    4 weeks ago

  • Posted a reply to "Super Admin", on the site WordPress Support Forums:
    Naira - What was your fix, please? (!) I have the same problem...a plugin changed…

    4 weeks ago

  • Posted a reply to "not able to login as MultiSite SuperUser", on the site WordPress Support Forums:
    Hi, I apologize!!!! Sorry for you trouble and thank you for your time. Please delete…

    4 weeks ago

  • Posted a reply to "not able to login as MultiSite SuperUser", on the site WordPress Support Forums:
    I should have asked before...does your plugin change the username to "adm"? Thanks

    4 weeks ago

  • Posted a reply to "not able to login as MultiSite SuperUser", on the site WordPress Support Forums:
    Hi, I have been using MultiSites for over a year. I have set up several.…

    4 weeks ago

  • Posted a reply to "not able to login as MultiSite SuperUser", on the site WordPress Support Forums:
    Hi, I read the thread. - I do not have access to plugins at all,…

    1 month ago

  • Posted a reply to "not able to login as MultiSite SuperUser", on the site WordPress Support Forums:
    Hi, I will read the support thread. I am currently using your plugin, for sure.…

    1 month ago

  • Posted a reply to "images that link to old site not displaying", on the site WordPress Support Forums:
    Yes, I think some were deleted. But now most of them are back. They were…

    1 month ago

  • Posted a reply to "Changes theme's links font", on the site WordPress Support Forums:
    Thank you for responding so quickly! Your plugin looks great - I hope to try…

    1 month ago

  • Created a topic, Powerful and Easy, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Changes theme's links font, on the site WordPress Support Forums

    1 month ago

  • Created a topic, images that link to old site not displaying, on the site WordPress Support Forums

    1 month ago

  • Created a topic, not able to login as MultiSite SuperUser, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Rename Login URL Breaks Site", on the site WordPress Support Forums:
    Hi, I think your plugin has thoroughly secured my site. My ISP was blocked, my…

    1 month ago

  • Posted a reply to "include file images not in media library", on the site WordPress Support Forums:
    Oh, rats! That will take forever. Thank for for responding so quickly.

    1 month ago

  • Posted a reply to "include file images not in media library", on the site WordPress Support Forums:
    SORRY! Let me start over - my images have been manually copied from one site…

    1 month ago