WordPress.org

Ready to get started?Download WordPress

Profiles

tomystein

Profile picture of tomystein
  • Member Since: February 6th, 2010
  • Posted a reply to "[contact-form-7 404 "Not Found"] on multisite", on the site WordPress Support Forums:
    Or at least try to provide a shortcut solution if not the full one. Maybe…

    8 months ago

  • Posted a reply to "[contact-form-7 404 "Not Found"] on multisite", on the site WordPress Support Forums:
    Hi, Of course I am using the correct code. This is what you page says…

    8 months ago

  • Created a topic, [contact-form-7 404 "Not Found"] on multisite, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "weird 302 redirect from all pages to homepage", on the site WordPress Support Forums:
    Do you think it's a problem with my htaccess, plugins or my hosting provider? I…

    8 months ago

  • Created a topic, weird 302 redirect from all pages to homepage, on the site WordPress Support Forums

    8 months ago

  • Created a topic, i get errors using google translate (3x1000, 3x1001), on the site WordPress Support Forums

    11 months ago

  • Created a topic, using 1 form shortcode (si or cf7) for all multisite sites, on the site WordPress Support Forums

    1 year ago

  • Created a topic, I would like to create a premium area with "extra information", on the site WordPress Support Forums

    1 year ago

  • Created a topic, multisite permalink change using PhpMyAdmin?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How can I add an avatar/flag/image to this plugin?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Contact us plugin with db integration issue, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to change the default theme to existing sites on Multisite?", on the site WordPress Support Forums:
    this worked for me. UPDATE wp_options SET option_value='test' WHERE option_name='template' OR option_name='stylesheet';

    1 year ago

  • Posted a reply to "How to change the default theme to existing sites on Multisite?", on the site WordPress Support Forums:
    When I try this, UPDATE wp_3_options SET template = 'templatedir'; It gives me an error:…

    1 year ago

  • Posted a reply to "How to change the default theme to existing sites on Multisite?", on the site WordPress Support Forums:
    Do I need to update current_theme as well? You mentioned template and stylesheet only.

    1 year ago

  • Posted a reply to "How to change the default theme to existing sites on Multisite?", on the site WordPress Support Forums:
    I think I will use Excel to create all the wp_options and then use the…

    1 year ago

  • Posted a reply to "How to change the default theme to existing sites on Multisite?", on the site WordPress Support Forums:
    Thanks a lot.

    1 year ago

  • Posted a reply to "How to change the default theme to existing sites on Multisite?", on the site WordPress Support Forums:
    Does anybody have any experince with this? Is it the proper place to ask or…

    1 year ago

  • Posted a reply to "How to change the default theme to existing sites on Multisite?", on the site WordPress Support Forums:
    I thought maybe using a kind of this command: SELECT * FROM wp_options WHERE option_name…

    1 year ago

  • Created a topic, How to change the default theme to existing sites on Multisite?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Cannot log in to WPMS with Google Chrome.", on the site WordPress Support Forums:
    try to use hideip or restart your router to get a new ip

    1 year ago

  • Posted a reply to "WP MultiSite 500 internal server error on new site's /wp-admin/ dashboard", on the site WordPress Support Forums:
    fixed. my hosting set a wild card..

    1 year ago

  • Posted a reply to "Cannot log in to WPMS with Google Chrome.", on the site WordPress Support Forums:
    try incognito

    1 year ago

  • Posted a reply to "WP MultiSite 500 internal server error on new site's /wp-admin/ dashboard", on the site WordPress Support Forums:
    During install I had these: Warning! Wildcard DNS may not be configured correctly! The installer…

    1 year ago

  • Posted a reply to "Cannot log in to WPMS with Google Chrome.", on the site WordPress Support Forums:
    Try to close all other programs including Mamp, and then reopen Mamp and restart its…

    1 year ago

  • Posted a reply to "WP MultiSite 500 internal server error on new site's /wp-admin/ dashboard", on the site WordPress Support Forums:
    [Mon Jan 28 12:04:03 2013] [warn] RSA server certificate CommonName (CN) localhost' does NOT match…

    1 year ago

  • Posted a reply to "WP MultiSite 500 internal server error on new site's /wp-admin/ dashboard", on the site WordPress Support Forums:
    It's a new installation. I didn't add any themes or plugins yet. Please note the…

    1 year ago

  • Posted a reply to "WP MultiSite 500 internal server error on new site's /wp-admin/ dashboard", on the site WordPress Support Forums:
    Still not working. I am getting this then: Not Found The requested URL /wp-admin/ was…

    1 year ago

  • Created a topic, WP MultiSite 500 internal server error on new site's /wp-admin/ dashboard, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Can't see any tab or the plugin itself on the childsites dashboard.", on the site WordPress Support Forums:
    working now. Thanks

    2 years ago

  • Created a topic, Automatic translation option?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can't see any tab or the plugin itself on the childsites dashboard., on the site WordPress Support Forums

    2 years ago

  • Created a topic, WordPress infrastructure dilemma - Multisite or Single site?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "I want to build 15 equal sites of different car companies. How I do that?", on the site WordPress Support Forums:
    But then you'll need to login, update WP, add posts, install plugins, etc - separately.…

    2 years ago

  • Created a topic, I want to build 15 equal sites of different car companies. How I do that?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Trying to get a specific value from db, for the current page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Retrieve/get current image from Nextgen gallery db, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can't use Facebook og:image with NextGEN gallery images., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Want to add comments to NextGEN Gallery, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Photo/image/picture gallery that works with tags?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, get tags in $args?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] is there a solution for the thumbnails that stopped to appear?", on the site WordPress Support Forums:
    are you adding the custom field to each one of your videos or you have…

    2 years ago

  • Created a topic, How to get related posts by tags?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] is there a solution for the thumbnails that stopped to appear?", on the site WordPress Support Forums:
    Hi, Thanks for your help.. Can you give me further details about your suggestion at…

    2 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] is there a solution for the thumbnails that stopped to appear?", on the site WordPress Support Forums:
    Didn't find a solution yet, even after going back to a previous ver... Is the…

    2 years ago

  • Created a topic, [Plugin: Video Thumbnails] Is there an option for SS Sprites in the plugin or on WordPress?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] is there a solution for the thumbnails that stopped to appear?", on the site WordPress Support Forums:
    Any news?

    2 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] is there a solution for the thumbnails that stopped to appear?", on the site WordPress Support Forums:
    I can tell you that it was working two weeks ago and suddenly stopped working.…

    2 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] is there a solution for the thumbnails that stopped to appear?", on the site WordPress Support Forums:
    What do you mean by "JW Player is not officially supported at this time." By…

    2 years ago

  • Posted a reply to "Image gallery plugin that works with the system's tags?", on the site WordPress Support Forums:
    someone?

    2 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] is there a solution for the thumbnails that stopped to appear?", on the site WordPress Support Forums:
    Do you have any clue?

    2 years ago