WordPress.org

Ready to get started?Download WordPress

Profiles

tomk-m

Profile picture of tomk-m
  • Member Since: February 13th, 2013
  • Posted a reply to "Multisite with different settings on some sites", on the site WordPress Support Forums:
    I did deactivate the plugin before upgrading, so maybe something else was going on. Thanks…

    2 months ago

  • Posted a reply to "Multisite with different settings on some sites", on the site WordPress Support Forums:
    I've tested network deactivating the Dir Auth plugin and activating it on all blogs, but…

    2 months ago

  • Posted a reply to "Multisite with different settings on some sites", on the site WordPress Support Forums:
    I upgraded from 1.6.1 to 1.7.6, the plugin has always been network activated (as far…

    2 months ago

  • Posted a reply to "Multisite with different settings on some sites", on the site WordPress Support Forums:
    The behaviour has changed since I last tried this above. Back then (I'm guessing it…

    2 months ago

  • Created a topic, Mixed content warnings when using SSL, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Multisite with different settings on some sites, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Twitter Timeline", on the site WordPress Support Forums:
    The problem is as described by Parham above. If I change the wp_enqueue_script not not…

    1 year ago

  • Created a new ticket, #24411, in Core Trac:
    New site email being sent despite registrationnotification set to no

    1 year ago

  • Created a topic, IE Spell - all buttons removed in Firefox and Chrome, on the site WordPress Support Forums

    1 year ago