WordPress.org

Ready to get started?Download WordPress

Profiles

tomasz1976

Profile picture of tomasz1976
  • Member Since: February 17th, 2012
  • Posted a reply to "[Plugin: Backup] The Authentication does not work - Bad response!", on the site WordPress Support Forums:
    Szia Helio, the authentication works now, or I think so. Whenever I click to "Authorize"…

    2 years ago

  • Posted a reply to "After upgrade to v.3.4.1 can't access dashboard", on the site WordPress Support Forums:
    Hi Pothi, thank you for all your time and help. The problem is solved on…

    2 years ago

  • Posted a reply to "After upgrade to v.3.4.1 can't access dashboard", on the site WordPress Support Forums:
    Hi Pothi, sorry, but I had trouble to login into here. So I followed your…

    2 years ago

  • Posted a reply to "After upgrade to v.3.4.1 can't access dashboard", on the site WordPress Support Forums:
    Hi Pothi, thank you for the advice, but it didn't work. The different browsers did…

    2 years ago

  • Created a topic, After upgrade to v.3.4.1 can't access dashboard, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Backup] The Authentication does not work - Bad response!", on the site WordPress Support Forums:
    Hi feytus. Thanks, but did try it many times yesterday and today too. No result…

    2 years ago

  • Created a topic, [Plugin: Backup] The Authentication does not work - Bad response!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Add more recipents to email form", on the site WordPress Support Forums:
    I checked my spam folder, and realised, that all the messages sent to additional email…

    2 years ago

  • Created a topic, [Plugin: Contact Form 7] Add more recipents to email form, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Media Setup uploading files setting don't work", on the site WordPress Support Forums:
    It works for me fine. The WordPress is not making any folder by it self,…

    2 years ago

  • Posted a reply to "Media Setup uploading files setting don't work", on the site WordPress Support Forums:
    Hi Persephone, thanks for the help. Yes the issue is solved. The slash before the…

    2 years ago

  • Posted a reply to "Media Setup uploading files setting don't work", on the site WordPress Support Forums:
    Hi. Yes my goal is to load media from external place, so it can be…

    3 years ago

  • Posted a reply to "Media Setup uploading files setting don't work", on the site WordPress Support Forums:
    Thank you for quick answer. What it means: fully qualified subdomain? Can you tell me…

    3 years ago

  • Created a topic, Media Setup uploading files setting don't work, on the site WordPress Support Forums

    3 years ago