WordPress.org

Ready to get started?Download WordPress

Profiles

Tomarnst

Profile picture of Tomarnst
  • Member Since: November 28th, 2011
  • Find me on:

  • Posted a reply to "Error", on the site WordPress Support Forums:
    OK It seems to work now. Looks great! Thanks for the support.

    1 year ago

  • Posted a reply to "Error", on the site WordPress Support Forums:
    I just loaded a clean wp install (no other plugins) same error pops-up maybe PHP…

    1 year ago

  • Posted a reply to "what does the # on the answer ?", on the site WordPress Support Forums:
    Hi, I'm still not sure what you mean ... the single.phtml file shows: <div class="cma-answer-date"><?php…

    1 year ago

  • Posted a reply to "Error", on the site WordPress Support Forums:
    Hi Claudio, Yes I'm using 3.5.1 maybe a conflict with an other plugin?

    1 year ago

  • Posted a reply to "Error", on the site WordPress Support Forums:
    Hi Claudio, Yes, as stated in my post I did that but ending up with…

    1 year ago

  • Created a topic, what does the # on the answer ?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Super!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Last Column not correct", on the site WordPress Support Forums:
    Tobias, Thanks for the quick reply, placed the css this seems to work. Thanks again.

    1 year ago

  • Created a topic, Last Column not correct, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Limesurvey 2.0", on the site WordPress Support Forums:
    I also would like to know this... is this still an alive plugin? it seems…

    1 year ago

  • Posted a reply to "Bug report: Compatibility with WP 3.5", on the site WordPress Support Forums:
    Hi Same error for me... had to disable the plugin for now.

    2 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] Table tools not showing", on the site WordPress Support Forums:
    Hi Tobias, Yes, i know... gtm plugin is giving me some problems so I try…

    2 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] Table tools not showing", on the site WordPress Support Forums:
    Hi, Yes, this did the trick ! I couldn't find this... maybe because with other…

    2 years ago

  • Created a topic, [Plugin: WP-Table Reloaded] Table tools not showing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "No "Group Documents" menu item under the "BuddyPress"", on the site WordPress Support Forums:
    For me the same problem ....

    3 years ago

  • Posted a reply to "[Theme: Frisco for BuddyPress] Frisco Theme's Plugin Support", on the site WordPress Support Forums:
    Hi, I totally agree with Batsirai

    3 years ago