WordPress.org

Ready to get started?Download WordPress

Profiles

tollie

Profile picture of tollie
  • Member Since: July 25th, 2005
  • Created a topic, Hosting listing a fraud?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "powweb pretty permalinks don't pass pathinfo to index.php", on the site WordPress Support Forums:
    update again: Powweb seems to have (for the moment, and silently) fixed whatever caused this…

    8 years ago

  • Posted a reply to "powweb pretty permalinks don't pass pathinfo to index.php", on the site WordPress Support Forums:
    update: Powweb pointed me to a variable that works as an ugly bandaid to the…

    8 years ago

  • Posted a reply to "powweb pretty permalinks don't pass pathinfo to index.php", on the site WordPress Support Forums:
    Just FWIW - In my foolin' around, I accidentally dropped the http:// from the domain…

    8 years ago

  • Posted a reply to "powweb pretty permalinks don't pass pathinfo to index.php", on the site WordPress Support Forums:
    What kind of server are you on? Powweb uses *nix. Do you think you could…

    8 years ago

  • Created a topic, powweb pretty permalinks don't pass pathinfo to index.php, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "You don't have permission to do that.", on the site WordPress Support Forums:
    To delete links, installing the latest (v0.4) tuneup plugin (above) and disabling javascript works for…

    8 years ago

  • Posted a reply to ".htaccess Blocking Real Directories", on the site WordPress Support Forums:
    I'm not an Apache expert, but I'm guessing that Apache doesn't detect a password protected…

    9 years ago

  • Posted a reply to "/feed/ versus /feed", on the site WordPress Support Forums:
    Feedburner plugin work-around: http://wordpress.org/support/topic/52498

    9 years ago

  • Posted a reply to "Feedburner plugin no working with RC2", on the site WordPress Support Forums:
    For me, the above did not work. Notably, my blog is in the /blog/ directory.…

    9 years ago

  • Posted a reply to "wp-comments-post.php Blank White Page", on the site WordPress Support Forums:
    What's your config say under WordPress URI and Blog URL? One of those (I'm not…

    9 years ago

  • Posted a reply to "Any ideas on offering up two feeds?", on the site WordPress Support Forums:
    I've thrown out an idea for the guys at Feedburner that received an "added to…

    9 years ago