WordPress.org

Ready to get started?Download WordPress

Profiles

tmh2k1

Profile picture of tmh2k1
  • Member Since: June 28th, 2013
  • Created a topic, Password Protected Pages timeout, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Everything is completely blank on my page", on the site WordPress Support Forums:
    esmi, I included info that may help. I am also trying to see if he…

    7 months ago

  • Posted a reply to "Updated to 3.8 got blank white screen, now wordpress backend all white screens.", on the site WordPress Support Forums:
    Tara, Luke cannot use the backend, as he mentioned. Luke, I am having the same…

    7 months ago

  • Posted a reply to "Everything is completely blank on my page", on the site WordPress Support Forums:
    napier, any luck? I am having the same problem. I have not updated the theme…

    7 months ago

  • Posted a reply to "Nextgen gallery not working with WP 3.7.1", on the site WordPress Support Forums:
    I had also changed my theme to uDesign. Can anyone please help with this? Thank…

    9 months ago

  • Created a topic, Nextgen gallery not working with WP 3.7.1, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Lightbox not working after upgrading to WP 3.7.1", on the site WordPress Support Forums:
    Hi Photocrati, I am having the same problem with the lightbox effect not working: http://www.rocksolidyards.com/custom-built-indoor-and-outdoor-patios/…

    9 months ago

  • Posted a reply to "Nextgen Lightbox effect not working in Chrome", on the site WordPress Support Forums:
    Has anyone had any luck with this problem? Mr. Technique, any luck with the lightbox…

    10 months ago

  • Posted a reply to "Nextgen Lightbox effect not working in Chrome", on the site WordPress Support Forums:
    Hey Mr. Technique, Yea I am using the same theme. I tried to contact him…

    10 months ago

  • Posted a reply to "Nextgen Lightbox effect not working in Chrome", on the site WordPress Support Forums:
    Any idea how I could fix this? I really only know HTML and CSS.

    10 months ago

  • Posted a reply to "Nextgen Lightbox effect not working in Chrome", on the site WordPress Support Forums:
    These are the only plugins I have installed" • Akismet • All in one favicon…

    11 months ago

  • Created a topic, Nextgen Lightbox effect not working in Chrome, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How to change the password protect page feature to be a random number", on the site WordPress Support Forums:
    Thanks so much for your help Oz. I should probably mention that my coding abilities…

    1 year ago

  • Created a topic, How to change the password protect page feature to be a random number, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Changing page title", on the site WordPress Support Forums:
    It is because it is not part of the plugins files. It is automatically added…

    1 year ago

  • Posted a reply to "Multiple passwords support.", on the site WordPress Support Forums:
    Does anyone know of a plugin or how to change the default wordpress password protect…

    1 year ago

  • Posted a reply to "Error multiple passwords on multisites WP", on the site WordPress Support Forums:
    Is there a way that I can allow visitors to input any 7 digit password…

    1 year ago

  • Created a topic, Password Protect Plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Customizing the Password Protect page", on the site WordPress Support Forums:
    Is there a way to make the message different for each page? I need the…

    1 year ago

  • Posted a reply to "Changing page title", on the site WordPress Support Forums:
    Yea I would like to know how to change this as well. I used the…

    1 year ago