WordPress.org

Ready to get started?Download WordPress

Profiles

TIves

Profile picture of TIves
  • Member Since: November 12th, 2012
  • Created a topic, Block Hackers Without Using .htaccess, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Permalinks Not Working, Tried all the fixes", on the site WordPress Support Forums:
    Ahhh, found a solution. After calling Yahoo Small Business, only to find out that they…

    1 year ago

  • Posted a reply to "Permalinks Not Working, Tried all the fixes", on the site WordPress Support Forums:
    Thanks! I appreciate the advice and will look into other providers. Yes, there have been…

    1 year ago

  • Posted a reply to "Permalinks Not Working, Tried all the fixes", on the site WordPress Support Forums:
    Is it possible that the .htaccess file simply resides in a directory above my root?…

    1 year ago

  • Posted a reply to "Permalinks Not Working, Tried all the fixes", on the site WordPress Support Forums:
    Thanks for the idea Catacaustic. Unfortunately, the hosting provider does not allow the creation of…

    1 year ago

  • Created a topic, Permalinks Not Working, Tried all the fixes, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "post.php comes back as blank page", on the site WordPress Support Forums:
    Thanks for the clarifications catacaustic! As you said, white space in php is a sticky…

    1 year ago

  • Created a topic, post.php comes back as blank page, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Adding any "src=" to editor's metaboxes disrupts encoding", on the site WordPress Support Forums:
    BcWorkZ, Thanks so much! I read through the documentation you provided and went back to…

    1 year ago

  • Created a topic, Adding any "src=" to editor's metaboxes disrupts encoding, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "My Plugin Changes Encoding. Why?", on the site WordPress Support Forums:
    UPDATE: RESOLVED OK, I found that it was caused by having a full HTML header…

    1 year ago

  • Created a topic, My Plugin Changes Encoding. Why?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Edit Post Programaticly in post.php", on the site WordPress Support Forums:
    Thank you Patrick! What I am finding in my ongoing learnings of WordPress is that…

    1 year ago

  • Posted a reply to "Edit Post Programaticly in post.php", on the site WordPress Support Forums:
    Sorry for the double post, I had initially posted in "Plugins and Hacks" and then…

    1 year ago

  • Created a topic, Edit Post Programaticly in post.php, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Using Bitly with Simple Facebook Connect", on the site WordPress Support Forums:
    Thank you for the reply! All the best and happy holidays! Trip

    2 years ago

  • Created a topic, Using Bitly with Simple Facebook Connect, on the site WordPress Support Forums

    2 years ago

  • Created a topic, By "Category" Option, Please..., on the site WordPress Support Forums

    2 years ago