WordPress.org

Ready to get started?Download WordPress

Profiles

timpan

Profile picture of timpan
  • Member Since: April 1st, 2009
  • Posted a reply to "Another if/else issue", on the site WordPress Support Forums:
    Thanks for the reply. So set up the variables of condition_1, etc. and in theory…

    1 year ago

  • Created a topic, Another if/else issue, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Multiple content block dissapeared after update", on the site WordPress Support Forums:
    HELP (again)!!!! All of my content disappeared from the content blocks when I updated wp!

    1 year ago

  • Posted a reply to "Multiple content block dissapeared after update", on the site WordPress Support Forums:
    That was it. Thanks for you're help and being smarter than me.

    2 years ago

  • Posted a reply to "Multiple content block dissapeared after update", on the site WordPress Support Forums:
    Unfortunately no. Should I be contacting the host who I wish the client didn't use?

    2 years ago

  • Posted a reply to "Multiple content block dissapeared after update", on the site WordPress Support Forums:
    I'm using Version 3.0.1 of your plugin and WP 3.5. After I updated the plugin,…

    2 years ago

  • Posted a reply to "Multiple content block dissapeared after update", on the site WordPress Support Forums:
    I'm experiencing a similar issue. I have a new WP install and the blocks will…

    2 years ago

  • Posted a reply to "[Plugin: Ad-minister] Only 1 widget allowed", on the site WordPress Support Forums:
    It goes into the plugin folder.

    5 years ago