WordPress.org

Ready to get started?Download WordPress

Profiles

timchorlton

Profile picture of timchorlton
  • Member Since: July 5th, 2011
  • Posted a reply to "Upgraded to 3.2 Visual editor buttons missing", on the site WordPress Support Forums:
    HI AprilRobin, I've just fixed this problem on my blog and all seems to be…

    3 years ago

  • Posted a reply to "white text and missing edit post icons", on the site WordPress Support Forums:
    I think I have just solved this. The Tiny MCE is looking for a file…

    3 years ago

  • Created a topic, white text and missing edit post icons, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Upgraded to 3.2 Visual editor buttons missing", on the site WordPress Support Forums:
    sorry - i was typing when you posted - I'm off! ;)

    3 years ago

  • Posted a reply to "Upgraded to 3.2 Visual editor buttons missing", on the site WordPress Support Forums:
    @aprilrobin - if this helps at all... I'm running wordpress 3.2 and hosting on 132-reg…

    3 years ago

  • Posted a reply to "Upgraded to 3.2 Visual editor buttons missing", on the site WordPress Support Forums:
    @Ipstenu - sorry, I thought it might help shed some light on the problem as…

    3 years ago

  • Posted a reply to "Upgraded to 3.2 Visual editor buttons missing", on the site WordPress Support Forums:
    that's exactly how mine looked before replacing the config file with one from a fresh…

    3 years ago

  • Posted a reply to "Upgraded to 3.2 Visual editor buttons missing", on the site WordPress Support Forums:
    Hi - I'm having the same problem plus I get white text in the post…

    3 years ago