WordPress.org

Ready to get started?Download WordPress

Profiles

thowi

Profile picture of thowi
  • Member Since: February 15th, 2013
  • Find me on:

  • Posted a reply to "How to remove e-mail opt in?", on the site WordPress Support Forums:
    Hey, What's working is to comment out the part in the template1.php file - but…

    1 month ago

  • Created a topic, How to remove e-mail opt in?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Errors after activation", on the site WordPress Support Forums:
    Okay.... keep cool. I'll just use some other plugin - no offense...

    2 months ago

  • Posted a reply to "Errors after activation", on the site WordPress Support Forums:
    Hi everyone, well, I just set the whole pluginfolder and all subdirectories 777, but noting…

    2 months ago

  • Posted a reply to "Errors after activation", on the site WordPress Support Forums:
    Hm okay, that may be possible. Which folder needs permissions for creating directories? The whole…

    2 months ago

  • Posted a reply to "Errors after activation", on the site WordPress Support Forums:
    Hi David Thank you for your reply! After activating WP_DEBUG in line 79 of wp-config.php:…

    2 months ago

  • Posted a reply to "Errors after activation", on the site WordPress Support Forums:
    Mh, I assume you have the same problem like me?

    2 months ago

  • Posted a reply to "Errors after activation", on the site WordPress Support Forums:
    Hi guys the problem still occurs... any ideas? I'd be happy to hear from you.…

    2 months ago

  • Created a topic, Errors after activation, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Unable to Create New Gallery or Upload Images as of v1.9.10 & WP 3.5", on the site WordPress Support Forums:
    Hi photocrati. Yes, permissions are correct and safe mode is off. Just checked both.

    2 years ago

  • Posted a reply to "Unable to Create New Gallery or Upload Images as of v1.9.10 & WP 3.5", on the site WordPress Support Forums:
    Hello, I just did the update to your current version 1.9.12 with WordPress 3.5.1 and…

    2 years ago