WordPress.org

Ready to get started?Download WordPress

Profiles

Hepburn

Profile picture of Hepburn
  • Member Since: November 19th, 2012
  • Posted a reply to "Google Analytics Finds PHP files that do not exist on server", on the site WordPress Support Forums:
    After learning a little bit more about Google Analytics I found that this is inbound…

    4 days ago

  • Created a topic, Simple, Easy and Well Supported, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Google Analytics Finds PHP files that do not exist on server, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Notice Appears in Admin Panel on Deprecated Coding, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Dashboard is Emty - WSOD - but returns error message", on the site WordPress Support Forums:
    Ah-Ha! Thank you keesiemeijer. Your post tweeked my memory that my host (funio.com) had recently…

    7 months ago

  • Posted a reply to "Dashboard is Emty - WSOD - but returns error message", on the site WordPress Support Forums:
    @JumboClicks: It seems that the theme is not the problem. Front end is working fine…

    7 months ago

  • Created a topic, Dashboard is Emty - WSOD - but returns error message, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Tried everything to fix WSOD", on the site WordPress Support Forums:
    No. Hypothesis is wrong. I'll open a new thread.

    7 months ago

  • Posted a reply to "Tried everything to fix WSOD", on the site WordPress Support Forums:
    Interesting tatof. Very Interesting indeed! Your initial post was a complete copy of what I've…

    7 months ago

  • Posted a reply to "Dashboard only shows blank screen, website is fine.", on the site WordPress Support Forums:
    I am having similar issue and need some clarification: When we speak of disabling plugins…

    7 months ago

  • Posted a reply to "Problems With Fresh Install WP 3.5 and 3.5.1", on the site WordPress Support Forums:
    esmi: Anti-Hotlinking was enabled; I disabled it and WYSIWYG editor is working. Thumbnails are showing.…

    1 year ago

  • Posted a reply to "Problems With Fresh Install WP 3.5 and 3.5.1", on the site WordPress Support Forums:
    EndlessScroll.com: I'm not sure what files you are referring to. Can you give a pointer…

    1 year ago

  • Created a topic, Problems With Fresh Install WP 3.5 and 3.5.1, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Problems after installation", on the site WordPress Support Forums:
    I'm in the line with Clippergirl56. Just downloaded WP 3.5.1 Feb 2, 2013 and after…

    1 year ago

  • Posted a reply to "Could not finish set-up and was locked out of plugin", on the site WordPress Support Forums:
    I've tried to get it to work and finally deleted plug-in. I noticed that it…

    2 years ago

  • Posted a reply to "You do not have sufficient permissions to access this page.", on the site WordPress Support Forums:
    Okay, now I get your post! I installed it and got that message. So, the…

    2 years ago

  • Created a topic, Could not finish set-up and was locked out of plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Password protected Post missing input box for password ver342", on the site WordPress Support Forums:
    Er, Ermi - you close?? I just changed to "Resolved"

    2 years ago

  • Posted a reply to "Password protected Post missing input box for password ver342", on the site WordPress Support Forums:
    Thanks! I used the FAQ for resetting the plug-ins inside MySQL DB; I also recorded…

    2 years ago

  • Posted a reply to "Password protected Post missing input box for password ver342", on the site WordPress Support Forums:
    Sorry, thought I had. Here's the page: http://www.hepburnhome.ca/2008/11/garynuman/ Thanks

    2 years ago

  • Created a topic, Password protected Post missing input box for password ver342, on the site WordPress Support Forums

    2 years ago