WordPress.org

Ready to get started?Download WordPress

Profiles

thierrydehove

Profile picture of thierrydehove
  • Member Since: May 15th, 2009
  • Posted a reply to "Bug with Redirection", on the site WordPress Support Forums:
    Hi the forum of Google helped me ;) http://www.google.com/support/forum/p/Google+Analytics/thread?tid=0634e378577e9461&hl=en&fid=0634e378577e94610004adaa63c16a43 have a great week end, Thierry

    3 years ago

  • Posted a reply to "completely remove or delete wp redirection?", on the site WordPress Support Forums:
    Hi Guys can you help me with this bug ? http://wordpress.org/support/topic/bug-with-redirection?replies=1#post-2349724 Many Thanks, Thierry

    3 years ago

  • Created a topic, Bug with Redirection, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "After a lot of work... it's done and", on the site WordPress Support Forums:
    Thanks to everybody Have a great week end, T

    4 years ago

  • Posted a reply to "After a lot of work... it's done and", on the site WordPress Support Forums:
    Hi Guys thanks aaaaaaaaa lot for your comments, I really appreciate them... for Angelsky, yes…

    4 years ago

  • Posted a reply to "After a lot of work... it's done and", on the site WordPress Support Forums:
    Thanks Michael

    4 years ago

  • Created a topic, Comments, where are they ?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, After a lot of work... it's done and, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Top Line on the browser", on the site WordPress Support Forums:
    Flamenco, you were all right, I have updated with my SEO plug in.. Many Thanks…

    4 years ago

  • Posted a reply to "Top Line on the browser", on the site WordPress Support Forums:
    Thanks Flamenco for your response going to check now, Thanks, T

    4 years ago

  • Created a topic, Top Line on the browser, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Updating", on the site WordPress Support Forums:
    last question, I added these lines between /**#@+ and /**#@-*/ is that correct ?

    4 years ago

  • Posted a reply to "Updating", on the site WordPress Support Forums:
    Thanks.. have a great day

    4 years ago

  • Created a topic, Updating, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "my links are not working ;-(", on the site WordPress Support Forums:
    Thanks a lot for your tips ;-)

    4 years ago

  • Posted a reply to "my links are not working ;-(", on the site WordPress Support Forums:
    I have this set up for my portfolio http://www.thierrydehove.com http://www.thierrydehove.com/2010/02/03/sample-post/ do you think it's not…

    4 years ago

  • Posted a reply to "my links are not working ;-(", on the site WordPress Support Forums:
    Thanks ;-)

    4 years ago

  • Posted a reply to "my links are not working ;-(", on the site WordPress Support Forums:
    By the way, which do you recommend ?

    4 years ago

  • Posted a reply to "my links are not working ;-(", on the site WordPress Support Forums:
    Thanks a lot, it's working with defalut ;-) now going to read this article Thanks…

    4 years ago

  • Created a topic, my links are not working ;-(, on the site WordPress Support Forums

    4 years ago

  • Created a topic, delete the Featured Category by mistake, on the site WordPress Support Forums

    4 years ago

  • Replied to topic in the WPMU forums, Move my regular WP to WP MU

    5 years ago

  • Replied to topic in the WPMU forums, Move my regular WP to WP MU

    5 years ago

  • Posted a reply to "second blog", on the site WordPress Support Forums:
    Thanks a lot, I really appreciate going to read this article now T

    5 years ago

  • Posted a reply to "second blog", on the site WordPress Support Forums:
    Hello cool.. what is MU ? ;-) Thanks, T

    5 years ago

  • Created a topic, second blog, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Issue with menu, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Akismet Configuration", on the site WordPress Support Forums:
    Hello Thanks for your help I am going to check then T

    5 years ago

  • Posted a reply to "Akismet Configuration", on the site WordPress Support Forums:
    I have checked with the developer of WP... it's not coming from his plug in,…

    5 years ago

  • Posted a reply to "Akismet Configuration", on the site WordPress Support Forums:
    oops you are allright ;-)

    5 years ago

  • Created a topic, Akismet Configuration, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Bug with CAPTCHA, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Bug my publish section, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "New blog and first comments tags", on the site WordPress Support Forums:
    Ok thanks for your time take care, T

    5 years ago

  • Posted a reply to "New blog and first comments tags", on the site WordPress Support Forums:
    yep... but what does it means in this case ? do I need to approuve…

    5 years ago

  • Posted a reply to "New blog and first comments tags", on the site WordPress Support Forums:
    Hello Esmi I have Akismet installed and how It could be a spam, it came…

    5 years ago

  • Created a topic, New blog and first comments tags, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Really Simple CAPTCHA] Captcha images disappearing with WP 2.8.1", on the site WordPress Support Forums:
    Hello again I have checked with my hosting company, I have asked them this: Hello…

    5 years ago

  • Posted a reply to "[Plugin: Really Simple CAPTCHA] Captcha images disappearing with WP 2.8.1", on the site WordPress Support Forums:
    Ok I fixed the bug of my fields now ;-)

    5 years ago

  • Posted a reply to "[Plugin: Really Simple CAPTCHA] Captcha images disappearing with WP 2.8.1", on the site WordPress Support Forums:
    Lucky you ;-) I have removed it and re-installed.. nothing and also some of my…

    5 years ago

  • Created a topic, Captcha images is it working with WP 2.8.1 ?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: Really Simple CAPTCHA] Captcha images disappearing with WP 2.8.1, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Permanent Links updated but not my categories", on the site WordPress Support Forums:
    I have removed these 3 plugins: WP-PageNavi wp-insert WidgetBucks Sidebar Plugin Thanks a lot for…

    5 years ago

  • Posted a reply to "my right RSS url ?", on the site WordPress Support Forums:
    I have removed these 3 plugins: WP-PageNavi wp-insert WidgetBucks Sidebar Plugin Thanks a lot for…

    5 years ago

  • Posted a reply to "Permanent Links updated but not my categories", on the site WordPress Support Forums:
    Hi.. I found the bug, it was one my plug in.. working now to find…

    5 years ago

  • Posted a reply to "my right RSS url ?", on the site WordPress Support Forums:
    You are all right... I have turnoff all of them and it's working.. now I…

    5 years ago

  • Posted a reply to "my right RSS url ?", on the site WordPress Support Forums:
    Hello thanks for your time I am not familiar with this process and the code…

    5 years ago

  • Created a topic, my right RSS url ?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Permanent Links updated but not my categories, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "the best permanent links ?", on the site WordPress Support Forums:
    Hi Guys Thanks for your time... look like the best is /%year%/%monthnum%/%day%/%postname%/

    5 years ago