WordPress.org

Ready to get started?Download WordPress

Profiles

theresavs

Profile picture of theresavs
  • Member Since: February 24th, 2008
  • Find me on:

  • Posted a reply to "Video not loading after changing site URL", on the site WordPress Support Forums:
    Ok weird. Now it just suddenly started working. I'd still like to know why though.…

    4 months ago

  • Created a topic, Video not loading after changing site URL, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Plugin stopt working after update", on the site WordPress Support Forums:
    Same thing here after also upgrading to WordPress 3.8. Reverted plugin back to 3.2.2.

    8 months ago

  • Created a topic, Adding Expand (+) and Collapse (-) symbols?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "[Plugin: Reliable Twitter] Stopped working? Here's a fix...", on the site WordPress Support Forums:
    None of those solutions worked for me, but knowing that the feed works using user…

    1 year ago

  • Created a topic, [Plugin: SI CAPTCHA Anti-Spam] Not working after WordPress 3.4.2 upgrade, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Pinterest Plugin] Conflicts with ProPhoto 4 theme, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Subscribe2 for Social Privacy] How to disable email for menu post type, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Spam Free WordPress] No password field", on the site WordPress Support Forums:
    Thanks for catching the extra jquery calls. I removed the extra ones in the head…

    2 years ago

  • Posted a reply to "[Plugin: Spam Free WordPress] No password field", on the site WordPress Support Forums:
    I just did that and the password field still doesn't show up. Like I said,…

    2 years ago

  • Created a topic, [Plugin: Spam Free WordPress] No password field, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Options Framework: Typography issues", on the site WordPress Support Forums:
    I believe I tried that and it didn't work. Also, I would still like it…

    3 years ago

  • Created a topic, Options Framework: Typography issues, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: JJ NextGen JQuery Slider] different size of images (i read the faq)", on the site WordPress Support Forums:
    oh! i just figured it out. There are too many quotes. Yours should look something…

    3 years ago

  • Posted a reply to "[Plugin: JJ NextGen JQuery Slider] different size of images (i read the faq)", on the site WordPress Support Forums:
    hmmm...doesn't look like it works for me either.

    3 years ago

  • Posted a reply to "[Plugin: JJ NextGen JQuery Slider] Thumbnails are little boxes with x's...", on the site WordPress Support Forums:
    Did you try this instead?: controlNavThumbs="nextgen_thumbs" to activate the thumbnails?

    3 years ago

  • Posted a reply to "[Plugin: JJ NextGen JQuery Slider] different size of images (i read the faq)", on the site WordPress Support Forums:
    Correct me if I'm wrong, but I think you're missing the # before the about-slider…

    3 years ago

  • Posted a reply to "[Plugin: JJ NextGen JQuery Slider] Center Image Not Working", on the site WordPress Support Forums:
    Hi guys, add this to your style.css: .nivo-slice {background-position: center center !important}

    3 years ago

  • Posted a reply to "Integrating Bludomain sites with WordPress", on the site WordPress Support Forums:
    Depending on the Bludomain template you purchased, it may or may not allow distinct URL's…

    4 years ago

  • Posted a reply to "[Plugin: Protected Post Personalizer] Post text doesn't change", on the site WordPress Support Forums:
    Never mind. For some reason it started working. I thought I had cleared my cache.…

    4 years ago

  • Created a topic, [Plugin: Protected Post Personalizer] Post text doesn't change, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Advanced Events Registration] Event Time Settings and Spaces Available", on the site WordPress Support Forums:
    I was wondering if the half hours could be added as a default, or even…

    4 years ago

  • Posted a reply to "[Plugin: Advanced Events Registration] Fix for the is_active='yes' bug", on the site WordPress Support Forums:
    Thanks, that fixed it!

    4 years ago

  • Posted a reply to "[Plugin: Advanced Events Registration] 2.1.13 upgrade: new events not showing up on event list page", on the site WordPress Support Forums:
    I noticed you came out with 2.1.14 today, but that still didn't resolve the issue…

    4 years ago

  • Posted a reply to "[Plugin: Advanced Events Registration] 2.1.13 upgrade: new events not showing up on event list page", on the site WordPress Support Forums:
    Thanks Seth. I changed the code and it sorta/kinda worked but not exactly. When I…

    4 years ago

  • Posted a reply to "[Plugin: Advanced Events Registration] 2.1.13 upgrade: new events not showing up on event list page", on the site WordPress Support Forums:
    I just noticed, the green "ACTIVE EVENT" doesn't appear on the event title bar when…

    4 years ago

  • Posted a reply to "[Plugin: Advanced Events Registration] 2.1.13 upgrade: new events not showing up on event list page", on the site WordPress Support Forums:
    I upgraded from 2.1.12. What upgrade script are you talking about? I just upgraded from…

    4 years ago

  • Posted a reply to "[Plugin: Advanced Events Registration] 2.1.13 upgrade: new events not showing up on event list page", on the site WordPress Support Forums:
    And I suspect it has to do with the radio buttons turning into drop-down "yes"…

    4 years ago

  • Created a topic, [Plugin: Advanced Events Registration] 2.1.13 upgrade: new events not showing up on event list page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WP-SpamFree Anti-Spam] Broken", on the site WordPress Support Forums:
    I just wanted to respond with my solution to the problem with WP-SpamFree. I have…

    4 years ago

  • Posted a reply to "Total image count for post page", on the site WordPress Support Forums:
    Got the answer! It's a combination of the script from the link above and this…

    5 years ago

  • Created a topic, Total image count for post page, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Multiple image insert", on the site WordPress Support Forums:
    I see the same screenshot too, and when I go to insert an image, the…

    6 years ago

  • Posted a reply to "Great + Suggestions", on the site WordPress Support Forums:
    This is a great plugin, but I would really love it if it could cache…

    6 years ago