WordPress.org

Ready to get started?Download WordPress

Profiles

thepaulcook

Profile picture of thepaulcook
  • Created a topic, Size of Images, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Transferring to live site, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Upgrade error", on the site WordPress Support Forums:
    ah so I should deactivate and update all add-ons, deactivate and update the main plugin…

    6 months ago

  • Created a topic, Upgrade error, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Warning - cannot modify header information", on the site WordPress Support Forums:
    Hi, I'm getting this error when I install, anyone know what to do? Hosting on…

    6 months ago

  • Created a topic, Links not working after database migration, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Increase size of mobile nav icon", on the site WordPress Support Forums:
    cool, got it with this code as the fontawesome size can just be increased with…

    7 months ago

  • Created a topic, Increase size of mobile nav icon, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Use polaroid styling on other images, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Link colour in comments, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Use circle styling on images", on the site WordPress Support Forums:
    ok so I figured it out just created a new class called circle in the…

    8 months ago

  • Created a topic, Use circle styling on images, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Multisite supported?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Cardholder name required", on the site WordPress Support Forums:
    I'm not sure if address is required as adding that didn't seem to fix it,…

    11 months ago

  • Created a topic, Cardholder name required, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Feeding data from gravity to stripe, on the site WordPress Support Forums

    11 months ago

  • Created a topic, 400 Error, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Payments in £, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Excellent - just what I was looking for!, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Adding icons to menu items, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Pass field to eWay", on the site WordPress Support Forums:
    Yep got that working so thanks for the support, I have to be honest this…

    1 year ago

  • Posted a reply to "Send specific field information to eWAY", on the site WordPress Support Forums:
    Do you have to enter the form and field Id in the above example to…

    1 year ago

  • Created a topic, Pass field to eWay, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Error processing card transaction", on the site WordPress Support Forums:
    Oh yes it needed to be the customer number which I've now put in and…

    1 year ago

  • Posted a reply to "Error processing card transaction", on the site WordPress Support Forums:
    Hi, oh yes so I have! I've turned the sandbox off to run real cards…

    1 year ago

  • Posted a reply to "Plugin Locks Out iOS App", on the site WordPress Support Forums:
    I think I've found the same thing, is there an update from the developer as…

    1 year ago

  • Created a topic, Worked fine, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Works a treat!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Error processing card transaction, on the site WordPress Support Forums

    1 year ago

  • Created a topic, It changes my default currency!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Responsive navigation breakpoint, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great theme!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Internal Server Error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Migrating to new site, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Remove graphics from admin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Downloads not displaying, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Icon doesn't link to download, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Audio player not showing", on the site WordPress Support Forums:
    Hello, could an admin please delete the above 5 posts or entire thread as they…

    1 year ago

  • Created a topic, Great plugin!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Works a treat!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Site not available when plugin activated, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to force as https://, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Audio player not showing", on the site WordPress Support Forums:
    I got this to work by using the previous version of mediaelement and using the…

    2 years ago

  • Posted a reply to "Audio player not showing", on the site WordPress Support Forums:
    I think this is something to do with the latest version as the same thing…

    2 years ago

  • Posted a reply to "Nothing loads but the box", on the site WordPress Support Forums:
    I think this is something to do with the latest version as the same thing…

    2 years ago

  • Created a topic, Can i set static page on mobile theme, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Audio player not showing, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Audio player not showing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Sermon Browser] Next page navigation is broken", on the site WordPress Support Forums:
    Thanks this worked great at and my next page issue is now working!

    2 years ago