WordPress.org

Ready to get started?Download WordPress

Profiles

thememee

Profile picture of thememee
  • Member Since: July 21st, 2010
  • Created a topic, Works As Described, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Published/Draft Option?", on the site WordPress Support Forums:
    Got it, thanks! Looking forward to future updates of your good work.

    9 months ago

  • Created a topic, Published/Draft Option?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Did not help", on the site WordPress Support Forums:
    OK, makes sense. Thanks for the effort and research. Appreciate your help in making the…

    1 year ago

  • Posted a reply to "Did not help", on the site WordPress Support Forums:
    Jessie, Thank you for creating the Stealth Login Page plugin! It seems to work when…

    1 year ago

  • Posted a reply to "Empty Cart on Checkout", on the site WordPress Support Forums:
    Also seeing this. WP 3.5.1, WooCommerce 1.6.6. Repeatable across different browsers.

    1 year ago

  • Created a topic, Works, Ideal for Developers, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Unenroll link doesn't work", on the site WordPress Support Forums:
    Bump. Ditto the unenroll link/function not working. WP 3.4.1, no other extensions, Twenty Eleven; all…

    2 years ago

  • Posted a reply to "[Plugin: Advanced Custom Fields] ACF Disables Full Screen (Distraction Free Editing) Button", on the site WordPress Support Forums:
    Good to go. Resolved in the latest version (3.2.5). Thanks again for this plugin.

    2 years ago

  • Created a topic, [Plugin: Advanced Custom Fields] ACF Disables Full Screen (Distraction Free Editing) Button, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Error establishing a database connection", on the site WordPress Support Forums:
    You can't navigate to wp-config.php. It's created when you install WordPress; you should be able…

    3 years ago

  • Posted a reply to "Rewrite URL of home page ONLY, htaccess or...?", on the site WordPress Support Forums:
    Still experimenting with this, but so far nothing has worked. Any .htaccess gurus, or other…

    3 years ago

  • Created a topic, Rewrite URL of home page ONLY, htaccess or...?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Fluency Admin] Activating fulency admin 3.2 breaks admin menus", on the site WordPress Support Forums:
    Thanks, christiaanderidder, that works.

    3 years ago

  • Posted a reply to "Custom Graphic/Button Generates 'Undefined Variable' Errors in Debug Mode", on the site WordPress Support Forums:
    And, just like that, it's all good! [resolved] ;-)

    3 years ago

  • Posted a reply to "Custom Graphic/Button Generates 'Undefined Variable' Errors in Debug Mode", on the site WordPress Support Forums:
    Perfect, thanks for your quick response. First time using the AddToAny plugin, but really diggin'…

    3 years ago

  • Created a topic, Custom Graphic/Button Generates 'Undefined Variable' Errors in Debug Mode, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Email Encoder Bundle] Feature Request: Add Class to Link", on the site WordPress Support Forums:
    Terrific, can't wait to give it a go. Thank you for your follow up.

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Adding Custom Post Type Archive Titles", on the site WordPress Support Forums:
    [bump] I love this plugin, but have the same issue with custom post type archives.…

    3 years ago

  • Created a topic, [Plugin: Email Encoder Bundle] Feature Request: Add Class to Link, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: PHPEnkoder] Encode emails in custom fields?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "PHPEnkoder errors with debugging on?", on the site WordPress Support Forums:
    Wow, thanks for the quick response -- seems perfect so far!

    3 years ago

  • Created a topic, PHPEnkoder errors with debugging on?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Custom fields data disappears after a few mins?", on the site WordPress Support Forums:
    Works perfect. Thanks for posting the fix!!!!

    4 years ago

  • Posted a reply to "[Plugin: Simple Custom Post Type Archives] ignores my type-(custom-post-type)t.php file completely", on the site WordPress Support Forums:
    (I'm probably missing something, but...) For the page title, all I was getting was the…

    4 years ago

  • Created a topic, [Plugin: Custom Content Types] Plugin could not be activated because it triggered a fatal error..., on the site WordPress Support Forums

    4 years ago