WordPress.org

Ready to get started?Download WordPress

Profiles

themandril

Profile picture of themandril
  • Member Since: December 9th, 2005
  • Created a topic, [Plugin: Event Organiser] widget width and moving between months, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Events] widget width and moving between months", on the site WordPress Support Forums:
    whoops - I meant to post in events organiser plugin area.

    2 years ago

  • Created a topic, [Plugin: Events] widget width and moving between months, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Google Chrome Aw, Snap", on the site WordPress Support Forums:
    Update - the safari block a character issue is a new lion problem, I'll deal…

    3 years ago

  • Posted a reply to "Google Chrome Aw, Snap", on the site WordPress Support Forums:
    It's weird, I created a new chrome profile, and I'm still getting the aw, snap…

    3 years ago

  • Posted a reply to "Google Chrome Aw, Snap", on the site WordPress Support Forums:
    I turned off all my plugins, got the validation to pass - still does the…

    3 years ago

  • Posted a reply to "Google Chrome Aw, Snap", on the site WordPress Support Forums:
    I'm having the exact same problem, I think. the page starts to load then aw,…

    3 years ago

  • Created a topic, uploads not going into correct directory - please help, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Problem with image larger than text", on the site WordPress Support Forums:
    That fixed it! Thanks so much...

    8 years ago

  • Posted a reply to "Problem with image larger than text", on the site WordPress Support Forums:
    The break tag doesn't do it. I wonder what exactly to do in the css…

    8 years ago

  • Posted a reply to "Problem with image larger than text", on the site WordPress Support Forums:
    I can't seem to make that do it. If you look at some blogs, like…

    8 years ago

  • Posted a reply to "Problem with image larger than text", on the site WordPress Support Forums:
    I tried more ideas from other boards, still nothing. This is a tough one.

    8 years ago

  • Created a topic, Problem with image larger than text, on the site WordPress Support Forums

    8 years ago

  • Created a topic, can't get images to middle on posts, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Adding functionality to CG-SameCat", on the site WordPress Support Forums:
    Bump. I tried working with it some more, no success. Any ideas?

    9 years ago

  • Posted a reply to "Adding functionality to CG-SameCat", on the site WordPress Support Forums:
    Any luck David? I checked out your site - very nice!

    9 years ago

  • Posted a reply to "Feedback please on leftcoastlifestyle.com", on the site WordPress Support Forums:
    Hmmm. I'm looking at it in Firefox, Netscape, IE and Opera, the same in all.…

    9 years ago

  • Posted a reply to "Feedback please on leftcoastlifestyle.com", on the site WordPress Support Forums:
    Thanks Chelsea. And I hear you tbuley, it's not supposed to sound like we're hip,…

    9 years ago

  • Posted a reply to "Feedback please on leftcoastlifestyle.com", on the site WordPress Support Forums:
    I am not using AWS, and I don't keep the price updated. It's done the…

    9 years ago

  • Created a topic, Feedback please on leftcoastlifestyle.com, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Can anyone tell me how to make WP-Pagenavi dissapear if only one page?", on the site WordPress Support Forums:
    That fixed it! Thanks a million. Maybe you could have a go at my posted…

    9 years ago

  • Posted a reply to "Can anyone tell me how to make WP-Pagenavi dissapear if only one page?", on the site WordPress Support Forums:
    Sorry, no effect.

    9 years ago

  • Posted a reply to "Header link clickable in FF but not IE", on the site WordPress Support Forums:
    That fixed it! Thank you so much...

    9 years ago

  • Posted a reply to "Header link clickable in FF but not IE", on the site WordPress Support Forums:
    http://www.leftcoastlifestyle.com

    9 years ago

  • Posted a reply to "Can anyone tell me how to make WP-Pagenavi dissapear if only one page?", on the site WordPress Support Forums:
    Probably a dumb question, but where would I put that? In the index page that…

    9 years ago

  • Created a topic, Header link clickable in FF but not IE, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Can anyone tell me how to make WP-Pagenavi dissapear if only one page?, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Adding functionality to CG-SameCat", on the site WordPress Support Forums:
    Wow, I didn't expect the man himself to respond! I tried that and variations on…

    9 years ago

  • Created a topic, Adding functionality to CG-SameCat, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "my header hotlink works in firefox but not ie", on the site WordPress Support Forums:
    Bump - this is really wierd, I can click my header in anything but IE…

    9 years ago

  • Posted a reply to "Cannot force line breaks in post!", on the site WordPress Support Forums:
    One last piece of advice for other newbies like me, shift-return works like a charm…

    9 years ago

  • Posted a reply to "My site won't appear at all in IE", on the site WordPress Support Forums:
    I'm an idiot, I had my URIs wrong, it's all good now.

    9 years ago

  • Posted a reply to "Permalink Problem after moving blog", on the site WordPress Support Forums:
    It wasn't Yahoo - it was something I did wrong. I copied my stuff off…

    9 years ago

  • Posted a reply to "cannot upload an image...", on the site WordPress Support Forums:
    I don't know, but it just started working again.

    9 years ago

  • Posted a reply to "extra spaces appear between my text link and text", on the site WordPress Support Forums:
    Fixed - Amazon creates associate links with an image included, delete it and all is…

    9 years ago

  • Posted a reply to "extra spaces appear between my text link and text", on the site WordPress Support Forums:
    NO - that simply moves adjustable up to the next line, there is still too…

    9 years ago

  • Posted a reply to "extra spaces appear between my text link and text", on the site WordPress Support Forums:
    Well, I deleted that and it had no effect. There is still a large space…

    9 years ago

  • Posted a reply to "my header hotlink works in firefox but not ie", on the site WordPress Support Forums:
    It's now just the header that will only work in firefox, or I should say…

    9 years ago

  • Created a topic, extra spaces appear between my text link and text, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "my header hotlink works in firefox but not ie", on the site WordPress Support Forums:
    Sorry. http://www.leftcoastlifestyle.com

    9 years ago

  • Posted a reply to "my header hotlink works in firefox but not ie", on the site WordPress Support Forums:
    Actually, none of my links are working in IE! HELP...

    9 years ago

  • Created a topic, my header hotlink works in firefox but not ie, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Display differences in Firefox and IE", on the site WordPress Support Forums:
    Okay, did a little more research and made a visual comparison so you can see…

    9 years ago

  • Posted a reply to "Display differences in Firefox and IE", on the site WordPress Support Forums:
    Thank you! Every little bit helps...

    9 years ago

  • Created a topic, Display differences in Firefox and IE, on the site WordPress Support Forums

    9 years ago

  • Created a topic, cannot upload an image..., on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Permalink Problem after moving blog", on the site WordPress Support Forums:
    Did it, still no good. Okay, I'm using the custom permalink structure: /%category%/%postname%/ my WordPress…

    9 years ago

  • Created a topic, Permalink Problem after moving blog, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Cannot force line breaks in post!", on the site WordPress Support Forums:
    Oh, forgot this obvious change as well: this.defParam("remove_linebreaks", false);

    9 years ago

  • Posted a reply to "Cannot force line breaks in post!", on the site WordPress Support Forums:
    Fixed. In case anyone else has the same problem, here's the deal: The Tiny MCE…

    9 years ago