WordPress.org

Ready to get started?Download WordPress

Profiles

Thelaw

Profile picture of Thelaw
  • Member Since: August 27th, 2008
  • US
  • Posted a reply to "PHP Code: code not showing on page", on the site WordPress Support Forums:
    Did you ever get this to work? I see nothing appearing on pages when this…

    6 days ago

  • Created a topic, Suggestion: Is Logged In / Not, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Add theme support not working", on the site WordPress Support Forums:
    Doesn't work. I just tried enabling it. I keep getting the same message as Jack…

    2 weeks ago

  • Posted a reply to "Genesis + Plugin Doesn't work", on the site WordPress Support Forums:
    Did you get it to work? I have the same problem. I add the code…

    2 weeks ago

  • Created a topic, Multisite - All Sites or None?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Automatically add a second menu for all posts", on the site WordPress Support Forums:
    This is a great plugin. The OP's question may not be what this is for…

    2 weeks ago

  • Created a topic, Hamburger Menu Should be Collapsed, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Formidable Pro support, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Formidable Pro support, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Suggestion - notification not throttling, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Phenomenal, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Useless, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Suddenly, very slow loading, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Wrong path", on the site WordPress Support Forums:
    No problem - I fixed this but figured you'd want to know.

    4 weeks ago

  • Created a topic, Wrong path, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Invisible Text if Logged Out, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Zip Files Do Not Show, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Clone site in a multisite?", on the site WordPress Support Forums:
    Ah.... terrific. Thanks so much. Good advice and yes, the copying has nothing to do…

    5 months ago

  • Posted a reply to "Odd problem with new blog, wrong redirect", on the site WordPress Support Forums:
    Resolved. Solved - stray code in httaccess

    5 months ago

  • Posted a reply to "Odd problem with new blog, wrong redirect", on the site WordPress Support Forums:
    Solved - stray code in httaccess

    5 months ago

  • Posted a reply to "Odd problem with new blog, wrong redirect", on the site WordPress Support Forums:
    Solved - stray code in httaccess

    5 months ago

  • Posted a reply to "Odd problem with new blog, wrong redirect", on the site WordPress Support Forums:
    Solved - stray code in httaccess

    5 months ago

  • Created a topic, Clone site in a multisite?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Odd problem with new blog, wrong redirect, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Works but monthly pricing not disclosed up front, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Formatting issue", on the site WordPress Support Forums:
    I have the same issue but it's with the stock use of just twitter, facebook,…

    6 months ago

  • Posted a reply to "Nice but email and avatar issues", on the site WordPress Support Forums:
    Just downloaded the update - these things may be working in the update. So far…

    6 months ago

  • Created a topic, Nice but email and avatar issues, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Bait and Switch", on the site WordPress Support Forums:
    Unfortunately I found the plugin asking each user for one email address. If you deactivate…

    6 months ago

  • Posted a reply to "User field and icon issues", on the site WordPress Support Forums:
    Actually, the fields works fine. What is missing in the addition of an icon for…

    6 months ago

  • Posted a reply to "Conflict with existing fields", on the site WordPress Support Forums:
    Actually it's unfortunately an issue with the plugin. It doesn't seem to set / unset…

    6 months ago

  • Created a topic, Conflict with existing fields, on the site WordPress Support Forums

    6 months ago

  • Created a topic, User field and icon issues, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Anyone uninstalled this plugin?", on the site WordPress Support Forums:
    Unfortunately there is no known solution. It baffles me why WordPress didn't include this functionality…

    7 months ago

  • Created a topic, Bug - categories rewritten, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Breadcrumb URL wrong in same category", on the site WordPress Support Forums:
    Got it - a plugin that wasn't deactivated network wide. Very strange that it would…

    7 months ago

  • Posted a reply to "Breadcrumb URL wrong in same category", on the site WordPress Support Forums:
    Actually, it's many issues. I've got some redirects on individual categories going to pages. I…

    7 months ago

  • Created a topic, Breadcrumb URL wrong in same category, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Gravatar keeps replacing Local Avatar, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Additional Fields Support?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Change "Categories" label in sidebar", on the site WordPress Support Forums:
    That only deals with the title field of categories widget. Let's say you have a…

    7 months ago

  • Created a topic, Change "Categories" label in sidebar, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Taxonomy custom slug not working, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "No way to mass delete users?", on the site WordPress Support Forums:
    I had to do it the other way around. I ran the query for the…

    7 months ago

  • Posted a reply to "No way to mass delete users?", on the site WordPress Support Forums:
    Thanks - I don't think there will be an easy way. Took me an hour…

    7 months ago

  • Posted a reply to "No way to mass delete users?", on the site WordPress Support Forums:
    What about orphans? I notice that a significant amount of data is in the user_meta…

    7 months ago

  • Created a topic, No way to mass delete users?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Fatal Error meta.php on line 578", on the site WordPress Support Forums:
    Turned off all plugins. Reverted to stock theme. Only have global plugins enabled. Other blogs…

    7 months ago

  • Posted a reply to "Fatal Error meta.php on line 578", on the site WordPress Support Forums:
    Odd - it's still not working. I raised the limit to 512MB in apache for…

    7 months ago

  • Posted a reply to "Fatal Error meta.php on line 578", on the site WordPress Support Forums:
    I just switched servers and may have had it up higher prior. But yes, 256MB…

    8 months ago