WordPress.org

Ready to get started?Download WordPress

Profiles

thegomiboy

Profile picture of thegomiboy
  • Member Since: November 15th, 2011
  • Posted a reply to "the_content not displaying", on the site WordPress Support Forums:
    Here you go. Thanks for any assistance! http://pastebin.com/jyhYxbQn

    2 years ago

  • Created a topic, the_content not displaying, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Custom Fields: Echo working by itself but not as part of if/then statement, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Custom Fields (echo within an echo): Syntax help needed!", on the site WordPress Support Forums:
    Sorry, it was my syntax! lol. Cleared it up but it's still not pulling the…

    2 years ago

  • Posted a reply to "Custom Fields (echo within an echo): Syntax help needed!", on the site WordPress Support Forums:
    Thanks so much esmi, but it still doesn't seem to work. I do notice an…

    2 years ago

  • Created a topic, Custom Fields (echo within an echo): Syntax help needed!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, the_content not displaying when using custom fields, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Flexi Pages Widget] How to apply active state to pages, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: List category posts] Toggle Titles on and off (HELP!)", on the site WordPress Support Forums:
    Anyone know how to do this? Any help would be appreciated!

    3 years ago

  • Created a topic, [Plugin Category List Posts] Adding a class to titles, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: List category posts] Toggle Titles on and off (HELP!)", on the site WordPress Support Forums:
    Or if not, perhaps someone could give me some direction on editing the plugin so…

    3 years ago

  • Created a topic, [Plugin: List category posts] Toggle Titles on and off (HELP!), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Visual Form Builder] Feature Request: Population of the "Email(s) To" field", on the site WordPress Support Forums:
    Sorry, let me be more specific. When I add a file upload field, how do…

    3 years ago

  • Posted a reply to "[Plugin: Visual Form Builder] Feature Request: Population of the "Email(s) To" field", on the site WordPress Support Forums:
    That's fantastic. But where do the attachments go? Is there a way to forward those…

    3 years ago

  • Posted a reply to "[Plugin: Visual Form Builder] Feature request: email subject also variable field", on the site WordPress Support Forums:
    Sorry for re-posting but I too am looking for this functionality.

    3 years ago

  • Created a topic, [Plugin: Visual Form Builder] Feature Request: Population of the "Email(s) To" field, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Visual Form Builder", on the site WordPress Support Forums:
    This plugin is fantastic! Thank You! One question: Is it possible to add a hook…

    3 years ago