WordPress.org

Ready to get started?Download WordPress

Profiles

thebrett

Profile picture of thebrett
  • Member Since: September 20th, 2013
  • Posted a reply to "Sidebar widget no longer working after Version: 3.6 update", on the site WordPress Support Forums:
    Sorry... My mistake... It does work, if you ad the line to the correct (list-widget.php)…

    2 months ago

  • Posted a reply to "Sidebar widget no longer working after Version: 3.6 update", on the site WordPress Support Forums:
    Thankyou priscillamc Copying the new (list-widget.php)to the custom template folder made the widget work. BUT...…

    2 months ago

  • Posted a reply to "Sidebar widget no longer working after Version: 3.6 update", on the site WordPress Support Forums:
    Oddly.. on the Events list page only one event is shown in the widget while…

    2 months ago

  • Posted a reply to "Sidebar widget no longer working after Version: 3.6 update", on the site WordPress Support Forums:
    Nope! That had no effect! Bugger!

    2 months ago

  • Posted a reply to "Sidebar widget no longer working after Version: 3.6 update", on the site WordPress Support Forums:
    As shown in the code clipping below. The widget is attempting to pull the entry…

    2 months ago

  • Created a topic, Sidebar widget no longer working after Version: 3.6 update, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Very good Slideshow Plugin, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Albums no longer showing...", on the site WordPress Support Forums:
    Thank you opajaap I see this issue is fixed in the latest update. Cheers!

    9 months ago

  • Posted a reply to "Albums no longer showing...", on the site WordPress Support Forums:
    Any further progress?

    9 months ago

  • Posted a reply to "Albums no longer showing...", on the site WordPress Support Forums:
    Or here in public folder... if you cannot access above. https://dl.dropboxusercontent.com/u/89866627/WP%20Screenshots/WPPA%20Album%20Admin.png

    9 months ago

  • Posted a reply to "Albums no longer showing...", on the site WordPress Support Forums:
    A link to screenshot of WPPA Album Admin https://www.dropbox.com/s/i64zsr49p4ddgtm/WPPA%20Album%20Admin.png

    9 months ago

  • Posted a reply to "Albums no longer showing...", on the site WordPress Support Forums:
    I'ts after 2am here... So I will check back in later... good luck! Cheers!

    9 months ago

  • Posted a reply to "Albums no longer showing...", on the site WordPress Support Forums:
    Funny... Shortcode sent in email is [wppa type="&quote;generic&quote;"][/wppa] for what you posted above. I imagine…

    9 months ago

  • Posted a reply to "Albums no longer showing...", on the site WordPress Support Forums:
    Ok... Tried [wppa type="generic"][/wppa] as shortcode... No change. Still not showing albums? Hmmmmm!

    9 months ago

  • Posted a reply to "Albums no longer showing...", on the site WordPress Support Forums:
    My permalinks are set to page name / title... I'm guessing this might mess with…

    9 months ago

  • Posted a reply to "Albums no longer showing...", on the site WordPress Support Forums:
    Also... Widget slideshow is working fine... as is the slideshow output page, which is separate…

    9 months ago

  • Posted a reply to "Albums no longer showing...", on the site WordPress Support Forums:
    Hi opajaap.... All albums are set to Parent (None) I have set Table 1X A3…

    9 months ago

  • Created a topic, Albums no longer showing..., on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Proble with stylesheet", on the site WordPress Support Forums:
    I also experienced a failed theme update. I had just updated WP to 3.6.1 and…

    10 months ago