WordPress.org

Ready to get started?Download WordPress

Profiles

thebloke

Profile picture of thebloke
  • Member Since: March 31st, 2005
  • Find me on:

  • Posted a reply to "How do I get WP to recognize old Permalink structure.", on the site WordPress Support Forums:
    Hi Fruitfly, You are right. The PHP way with the ?=nn works. What I am…

    9 years ago

  • Posted a reply to "How do I get WP to recognize old Permalink structure.", on the site WordPress Support Forums:
    Hi Guys, Thanks for all the suggestions. This is the scoop. I think once upon…

    9 years ago

  • Created a topic, How do I get WP to recognize old Permalink structure., on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Email Notifications of Comments Changed After Upgrade", on the site WordPress Support Forums:
    Am I the only person who seem to have this problem? Does anyone even know…

    9 years ago

  • Posted a reply to "Email Notifications of Comments Changed After Upgrade", on the site WordPress Support Forums:
    OK, no takers? Perhaps I will turn this in the form of a question: "Is…

    9 years ago

  • Created a topic, Email Notifications of Comments Changed After Upgrade, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Problem editing quicktags.js", on the site WordPress Support Forums:
    That makes sense. Thanks!

    9 years ago

  • Posted a reply to "Problem editing quicktags.js", on the site WordPress Support Forums:
    Yup. I can't stand the WYSIWYG editor. But I found my problem. Previously, I logged…

    9 years ago

  • Created a topic, Problem editing quicktags.js, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Uploading MySQL Database Error", on the site WordPress Support Forums:
    OK, I managed to successfully import. First, this is my situation: I exported from the…

    9 years ago

  • Created a topic, Uploading MySQL Database Error, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "How to have the Categories Descriptions show up on the page?", on the site WordPress Support Forums:
    Thanks! I read the page you referred to. Looks like some work to be done.…

    9 years ago

  • Posted a reply to "Problem with numbered lists", on the site WordPress Support Forums:
    Thanks! That worked like a charm!

    9 years ago

  • Created a topic, How to have the Categories Descriptions show up on the page?, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Problem with numbered lists, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Conditional Message to Commenters?, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Help! Please help me troubleshoot error!", on the site WordPress Support Forums:
    Oh, it turned out that my host upgraded Apache and it caused my WP to…

    9 years ago

  • Created a topic, Help! Please help me troubleshoot error!, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Error message 'ob_gzhandler', on the site WordPress Support Forums

    9 years ago

  • Created a topic, Problem with Feedburner plugin, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "How to use Ping vs Trackback", on the site WordPress Support Forums:
    Thanks for the clarification!

    9 years ago

  • Created a topic, How to use Ping vs Trackback, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Problem with wp-email, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Site Loading Slowly", on the site WordPress Support Forums:
    Thanks guys for the helpful comments. The TTLB code is actually from the TTLB plugin…

    9 years ago

  • Posted a reply to "Site Loading Slowly", on the site WordPress Support Forums:
    Hello, I have recently upgraded my site http://intheouter.net/ with a new theme to get rid…

    9 years ago

  • Posted a reply to "Trouble with if statment in index", on the site WordPress Support Forums:
    Thanks Kafkaesqui! That did it! I failed to put in the <?php endif; ?> and…

    9 years ago

  • Posted a reply to "Trouble with if statment in index", on the site WordPress Support Forums:
    Hello, I am trying to put the following code: <center> <?php previous_post('« « %', '',…

    9 years ago

  • Posted a reply to "Lost access to individual posts after upgrade to 1.5.1.3", on the site WordPress Support Forums:
    Yes, thanks, skippy. Resolved.

    9 years ago

  • Posted a reply to "Lost access to individual posts after upgrade to 1.5.1.3", on the site WordPress Support Forums:
    Ok, I found the answer by going to the Options Permalinks and found that I…

    9 years ago

  • Posted a reply to "Lost access to individual posts after upgrade to 1.5.1.3", on the site WordPress Support Forums:
    Opps - my blog url is http://intheouter.net/ (also accessible by clicking on my username).

    9 years ago

  • Posted a reply to "Lost access to individual posts after upgrade to 1.5.1.3", on the site WordPress Support Forums:
    I upgrade to 1.5.1.3 following the instructions, but something broke after I upgraded. I can't…

    9 years ago

  • Posted a reply to "Problem with “TTLB Ecosystem Cache WordPress Pluginâ€?", on the site WordPress Support Forums:
    OK, I went to the Codex and searched on the key words, "failed to open…

    9 years ago

  • Posted a reply to "Problem with “TTLB Ecosystem Cache WordPress Pluginâ€?", on the site WordPress Support Forums:
    Here are the error messages: Warning: fopen(.../wp-content/tlbstatus.php): failed to open stream: Permission denied in .../wp-content/plugins/ttlb_ecosystem_cache.php…

    9 years ago

  • Posted a reply to "Problem with “TTLB Ecosystem Cache WordPress Pluginâ€?", on the site WordPress Support Forums:
    I am using http://blog.slaven.net.au/'s “TTLB Ecosystem Cache WordPress Pluginâ€? but occasionally I have problems on…

    9 years ago

  • Posted a reply to "Stattraq problem", on the site WordPress Support Forums:
    Fixed it by issuing the following command while crossing both fingers and toes: REPAIR TABLE…

    9 years ago

  • Posted a reply to "Stattraq problem", on the site WordPress Support Forums:
    All of a sudden my stattraq ran into a problem. When I tried to view…

    9 years ago

  • Posted a reply to "Tips to update my site for faster loading", on the site WordPress Support Forums:
    Opps... my site url is the one referred to above: http://intheouter.net/

    9 years ago

  • Posted a reply to "Tips to update my site for faster loading", on the site WordPress Support Forums:
    Sorry guys, while I was posting that question, my site went berserk. I tried contacting…

    9 years ago

  • Posted a reply to "Tips to update my site for faster loading", on the site WordPress Support Forums:
    Hi there! Forgive me if what I am asking is too basic. I tried searching…

    9 years ago

  • Posted a reply to "Problems with IE", on the site WordPress Support Forums:
    For those who understand what all those error messages are about, can you please let…

    9 years ago

  • Posted a reply to "Problems with IE", on the site WordPress Support Forums:
    I am disheartened. Some of the error messages have got me be-fuddled. I guess I…

    9 years ago

  • Posted a reply to "Problems with IE", on the site WordPress Support Forums:
    Thanks! I am doing it right now. Wow! So many errors! Hee-hee! Wish me luck!

    9 years ago

  • Posted a reply to "Problems with IE", on the site WordPress Support Forums:
    Oh, no... not my intention to blame IE. What I am saying is that in…

    9 years ago

  • Posted a reply to "Problems with IE", on the site WordPress Support Forums:
    I have two problems when I use IE to load my site. One is that…

    9 years ago

  • Posted a reply to "Can we fix batch-categories?", on the site WordPress Support Forums:
    Thanks for the tip! I was able to change the display option to 600 and…

    9 years ago

  • Posted a reply to "seperating trackbacks?", on the site WordPress Support Forums:
    What I did was go through different themes and found one that separated the trackback…

    9 years ago

  • Posted a reply to "Can we fix batch-categories?", on the site WordPress Support Forums:
    Hi Kaf, Thanks for your continued help. I wasn't sure what you meant in your…

    9 years ago

  • Posted a reply to "Can we fix batch-categories?", on the site WordPress Support Forums:
    Opps! Sorry for the duplicate! I thought I what I posted earlier didn't make it!

    9 years ago

  • Posted a reply to "Can we fix batch-categories?", on the site WordPress Support Forums:
    Hi Kafkaesqui, Thanks for the package. It worked! However I have a problem. The Manage…

    9 years ago

  • Posted a reply to "Can we fix batch-categories?", on the site WordPress Support Forums:
    Hi Kafkaesqui, Thanks very much for the files. I can open the Admin page now…

    9 years ago