WordPress.org

Ready to get started?Download WordPress

Profiles

theartpole

Profile picture of theartpole
  • Member Since: May 18th, 2012
  • Posted a reply to "Doesn´t show any images", on the site WordPress Support Forums:
    Hi, after a lot trial and error I finally managed to make it work! :-)…

    2 months ago

  • Posted a reply to "Doesn´t show any images", on the site WordPress Support Forums:
    Hi, I´m still looking for a solution for my Instagram feed and found somebody which…

    2 months ago

  • Posted a reply to "Doesn´t show any images", on the site WordPress Support Forums:
    Like I wrote I tried to put the code already on different places in the…

    4 months ago

  • Posted a reply to "Doesn´t show any images", on the site WordPress Support Forums:
    Still no success. Yes, I´m editing the footer.php. I´d like to have the code on…

    4 months ago

  • Posted a reply to "Doesn´t show any images", on the site WordPress Support Forums:
    Hi, thanks for your reply. After including your code, the images are still not showing.…

    4 months ago

  • Created a topic, Doesn´t show any images, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Change width of site in CSS, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Delete/Hide word Share", on the site WordPress Support Forums:
    Thank you very much! It worked fine.

    1 year ago

  • Created a topic, Delete/Hide word Share, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Lightbox: With read more link included not all images of the post are shown, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Theme: Brunelleschi] get rid of grey "box" in the navigation bar", on the site WordPress Support Forums:
    #access li a:hover { background: white !important; color: ORANGE !important; }

    2 years ago

  • Created a topic, [Theme: Brunelleschi] get rid of grey "box" in the navigation bar, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Theme: Brunelleschi] change language", on the site WordPress Support Forums:
    For people who may have the same problem: I tried to delete under wp-content-languages all…

    2 years ago

  • Created a topic, [Theme: Brunelleschi] change language, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Post formats in Manifest theme", on the site WordPress Support Forums:
    Is there another possibility (easier) than downloading it from SVN? Tried it, but don´t know…

    2 years ago