WordPress.org

Ready to get started?Download WordPress

Profiles

the_target

Profile picture of the_target
  • Member Since: February 26th, 2013
  • Created a topic, CloudFlare extension connection failing, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Page Not Found Error for /wp-admin and /wp-login after update to 4.2.13", on the site WordPress Support Forums:
    Got the better-wordpress-security directory renamed and this time the plugin became Deactivated. Deleted the directory…

    1 month ago

  • Posted a reply to "Page Not Found Error for /wp-admin and /wp-login after update to 4.2.13", on the site WordPress Support Forums:
    Tried removing the RewriteRule in .htaccess. Also failed to resolve problem. # END Ban Users…

    1 month ago

  • Posted a reply to "Page Not Found Error for /wp-admin and /wp-login after update to 4.2.13", on the site WordPress Support Forums:
    Just tried uploading 4.2.13 to the server to see if this would resolve the issue.…

    1 month ago

  • Posted a reply to "Page Not Found Error for /wp-admin and /wp-login after update to 4.2.13", on the site WordPress Support Forums:
    Just tried uploading 4.2.13 to the server to see if this would resolve the issue.…

    1 month ago

  • Posted a reply to "Page Not Found Error for /wp-admin and /wp-login after update to 4.2.13", on the site WordPress Support Forums:
    Interesting that even with the directory name changed, the system still emails me database backups…

    1 month ago

  • Posted a reply to "Page Not Found Error for /wp-admin and /wp-login after update to 4.2.13", on the site WordPress Support Forums:
    Tried renaming the "better-wp-security" directory to "better-wp-security-old" to cause the plugin to enter a deactivated…

    1 month ago

  • Created a topic, Page Not Found Error for /wp-admin and /wp-login after update to 4.2.13, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Cannot log in - redirects to homepage", on the site WordPress Support Forums:
    I decided to take a simple route regarding this 4.0.5 problem. The objective was to…

    4 months ago

  • Posted a reply to "It don't appears the event", on the site WordPress Support Forums:
    Also using the W3 cache and Liveblog functionality is not displayed on the blog entry.

    1 year ago

  • Posted a reply to "This is outstanding 5 you must use.", on the site WordPress Support Forums:
    Just updated and it worked perfectly! Very well done.

    1 year ago

  • Created a topic, This is outstanding 5 you must use., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Embed Twitter hashtags and lists in a post", on the site WordPress Support Forums:
    Also tried a plugin called "Twitter Embed" that didn't seem to help either.

    1 year ago

  • Created a topic, Embed Twitter hashtags and lists in a post, on the site WordPress Support Forums

    1 year ago