WordPress.org

Ready to get started?Download WordPress

Profiles

tesargusmawan

Profile picture of tesargusmawan
  • Member Since: July 18th, 2013
  • Created a topic, It's different, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Stuck at "Connecting..." on mobile device", on the site WordPress Support Forums:
    Sorry, It was not "Connecting...", but "Loading...". Is there any difference?

    3 months ago

  • Posted a reply to "Stuck at "Connecting..." on mobile device", on the site WordPress Support Forums:
    Yes, I have enabled chat only for logged-in users. And sure I was logged-in when…

    3 months ago

  • Created a topic, Stuck at "Connecting..." on mobile device, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Stuck at "Connecting..." on mobile device, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Cannot activate :(, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Permission to change "Buddydrive" name into other", on the site WordPress Support Forums:
    I mean I want to change it on the main navigation in each profile page.…

    7 months ago

  • Created a topic, Permission to change "Buddydrive" name into other, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Plugin setting page does not appear, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Delete default menu, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Menu and login buttons", on the site WordPress Support Forums:
    I also have a problem with my android device. The two button (Menu on the…

    8 months ago

  • Posted a reply to "Creating default object from empty value - Error", on the site WordPress Support Forums:
    Whoaa thanks @modemlooper I click the save button twice and it runs normally.

    8 months ago

  • Created a topic, Creating default object from empty value - Error, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Download problem index.html, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Multiple Download, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Some buttons don't work, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    I have updated my wordpress to 3.6.1 and the newest buddypress. It still doesn't work.…

    11 months ago

  • Created a topic, Set Default Setting Sitewide, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    Still not work :) Would you see my admin page or something?

    11 months ago

  • Created a topic, Plugin doesn't work, on the site WordPress Support Forums

    11 months ago

  • Created a topic, How to put HOMEPAGE-only to Href Ignore List????, on the site WordPress Support Forums

    1 year ago