WordPress.org

Ready to get started?Download WordPress

Profiles

techxld

Profile picture of techxld
  • Member Since: September 4th, 2012
  • Posted a reply to "Conflict with child theme", on the site WordPress Support Forums:
    Having same problem with site, http://www.galaxymobile.com. When I activate the plugin, the child theme's customization…

    3 months ago

  • Posted a reply to "PHP code doesn't work on Ultimate tinymce php widget", on the site WordPress Support Forums:
    Hi to both Katrina and Josh, Thank you for your time reading this query. I…

    1 year ago

  • Posted a reply to "Vers. 2.7.13 not Autoposting", on the site WordPress Support Forums:
    Same issue here too. Any suggestion @miguelgaton ?

    1 year ago

  • Created a topic, Facebook post (image) likes not synced on wp site, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Convert/transfer featured post as post conent, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Convert/transfer featured post as post conent, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Images gone from wp-content/uploads folder, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Media Tools] Automatically Run", on the site WordPress Support Forums:
    Please bring in this 'Auto' feature with an update. This is indeed a great plugin…

    1 year ago

  • Posted a reply to "getting blank posts", on the site WordPress Support Forums:
    So you mean to say, I require to provide wpematico a root access to the…

    1 year ago

  • Posted a reply to "getting blank posts", on the site WordPress Support Forums:
    In my case the post title is there but the content(image) is not fetched! I…

    1 year ago

  • Created a topic, How to bulk upload images to individual WP posts?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Remove dates and disable comments from posts", on the site WordPress Support Forums:
    To remove dates, you need to do a bit of php modification. If I'm getting…

    1 year ago

  • Created a topic, Feature Image is blank once posted through YAPB, on the site WordPress Support Forums

    1 year ago

  • Created a topic, PHP code doesn't work on Ultimate tinymce php widget, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Drag-and-drop not working", on the site WordPress Support Forums:
    Same issue !!

    1 year ago

  • Posted a reply to "[Plugin: Facebook] Recommendations bar only showing 1 or 2 articles", on the site WordPress Support Forums:
    Facing same problem here: I have been using the Recommendations Plugin for few months but…

    1 year ago

  • Posted a reply to "[Plugin: WordPress.com Stats] Can we track wp.me shortlinks", on the site WordPress Support Forums:
    Same questions here too!! Please help.

    1 year ago

  • Posted a reply to "Error message upon activation", on the site WordPress Support Forums:
    I'm using WP 3.5.1, had the same issue and followed what 'carroc' mentioned. Worked for…

    1 year ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] space after the thumbnail", on the site WordPress Support Forums:
    Hi b_blac, thanks for the info! I am having the same question as vatu's last…

    2 years ago

  • Created a topic, [Plugin: WordPress Popular Posts] Aligning 'Post Title' with the Thumbnails top margin., on the site WordPress Support Forums

    2 years ago