WordPress.org

Ready to get started?Download WordPress

Profiles

technotiporg

Profile picture of technotiporg
  • Member Since: June 9th, 2008
  • Posted a reply to "Problem with pingback and Title of all my articles -- Challenging Problem", on the site WordPress Support Forums:
    The issue is now fixed. And I have written an article about the problem, detection…

    5 years ago

  • Posted a reply to "Problem with pingback and Title of all my articles -- Challenging Problem", on the site WordPress Support Forums:
    @buddha trance, thanks a lot dude. The problem has been solved some how. I am…

    5 years ago

  • Posted a reply to "Problem with pingback and Title of all my articles -- Challenging Problem", on the site WordPress Support Forums:
    I tested by switching to WP default theme. Everything works fine with other themes, the…

    5 years ago

  • Posted a reply to "Problem with pingback and Title of all my articles -- Challenging Problem", on the site WordPress Support Forums:
    Test anyone of the articles in my blog using http://tools.seobook.com/general/spider-test/ At the end see the…

    5 years ago

  • Posted a reply to "Problem with pingback and Title of all my articles -- Challenging Problem", on the site WordPress Support Forums:
    Yes its exactly <link rel="pingback" href="<?php bloginfo('pingback_url'); ?>" />

    5 years ago

  • Posted a reply to "Problem with pingback and Title of all my articles -- Challenging Problem", on the site WordPress Support Forums:
    I tested with other themes and now its confirmed that the problem is with my…

    5 years ago

  • Posted a reply to "Problem with pingback and Title of all my articles -- Challenging Problem", on the site WordPress Support Forums:
    As assumed, my SEO plugins title format is set properly. And the codes I am…

    5 years ago

  • Created a topic, Problem with pingback and Title of all my articles -- Challenging Problem, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "tags not showing", on the site WordPress Support Forums:
    Hi VelvetBlues, I got the things fixed.One of the plugin(Jerome's Keywords) was the culprit. Thanks…

    6 years ago

  • Created a topic, tags not showing, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Javascript ads in 125X125 ad formate, formating!!", on the site WordPress Support Forums:
    Hi iamzippy, Thanks a lot for answering my question. Now everything works fine, but in…

    6 years ago

  • Posted a reply to "Javascript ads in 125X125 ad formate, formating!!", on the site WordPress Support Forums:
    Hi RoseCitySister, Thanks a lot for answering my question. Now everything works fine, but in…

    6 years ago

  • Created a topic, Javascript ads in 125X125 ad formate, formating!!, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Help to change font of my post.", on the site WordPress Support Forums:
    Thanks flick07, I would be waiting for you....until you get time to see the div…

    6 years ago

  • Created a topic, Help to change font of my post., on the site WordPress Support Forums

    6 years ago