WordPress.org

Ready to get started?Download WordPress

Profiles

taranis

Profile picture of taranis
  • Member Since: March 19th, 2004
  • Posted a reply to "ob_start() error", on the site WordPress Support Forums:
    Yes, all plugins are disabled. The field in the DB where "activeplugins" are kept say…

    9 years ago

  • Posted a reply to "ob_start() error", on the site WordPress Support Forums:
    I spoke too soon. The error still exists. AARRGGHH!! I was sure you had found…

    9 years ago

  • Posted a reply to "ob_start() error", on the site WordPress Support Forums:
    I figured out what it was. Your comment led me right to it. In the…

    9 years ago

  • Posted a reply to "ob_start() error", on the site WordPress Support Forums:
    Now I'm just pestering, but nothing I have tried can even change this, much less…

    9 years ago

  • Posted a reply to "ob_start() error", on the site WordPress Support Forums:
    Still no ideas, eh? Even with the line number, I can't pin down the cause…

    9 years ago

  • Posted a reply to "ob_start() error", on the site WordPress Support Forums:
    This error shows up at the top of my blog when the page is first…

    9 years ago

  • Posted a reply to "Strange ob_handler error.", on the site WordPress Support Forums:
    Has anyone had a chance to check this out? Like I said, it's not hurting…

    10 years ago

  • Posted a reply to "Strange ob_handler error.", on the site WordPress Support Forums:
    When I first load my site, this error is at the top, though everything works…

    10 years ago

  • Posted a reply to "SQL Importer", on the site WordPress Support Forums:
    Hate to doublepost, but it bears the bump. This has already been done by Fahim…

    10 years ago

  • Posted a reply to "SQL Importer", on the site WordPress Support Forums:
    Well, unless someone here can tell me that it's already been done, I am going…

    10 years ago

  • Posted a reply to "CSS doesn't display in Firefox", on the site WordPress Support Forums:
    Well, I submitted the bug to Mozilla and this is what they had to say:…

    10 years ago

  • Posted a reply to "CSS doesn't display in Firefox", on the site WordPress Support Forums:
    Thanks dean! I don't think that is the issue here, but it's good to know.…

    10 years ago

  • Posted a reply to "CSS doesn't display in Firefox", on the site WordPress Support Forums:
    The mime configurations should be the same, but I will double-check with the server admin…

    10 years ago

  • Posted a reply to "CSS doesn't display in Firefox", on the site WordPress Support Forums:
    I just made a default install of WP at this URL: http://64.91.227.98/~spitting/ The only thing…

    10 years ago

  • Posted a reply to "MT import issues", on the site WordPress Support Forums:
    Please excuse this post. I have already posted this topic, but followed an old bookmark…

    10 years ago

  • Posted a reply to "MT import issues", on the site WordPress Support Forums:
    OK, I installed a brand-new fresh install of WP. I then uploaded my MT export…

    10 years ago

  • Posted a reply to "MT import issues", on the site WordPress Support Forums:
    I checked the database and there is still only the one original test record. I…

    10 years ago

  • Posted a reply to "MT import issues", on the site WordPress Support Forums:
    OK, I installed a brand-new fresh install of WP. I then uploaded my MT export…

    10 years ago