WordPress.org

Ready to get started?Download WordPress

Profiles

TanHeart

Profile picture of TanHeart
  • Member Since: March 17th, 2011
  • Created a topic, PopUp shows EVERY page load..., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Is there a shortcode?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Page Numbers Under My Author Box", on the site WordPress Support Forums:
    ...will do!

    1 year ago

  • Posted a reply to "Page Numbers Under My Author Box", on the site WordPress Support Forums:
    Yup! Everything else works fine except for the placement of the page numbers when using…

    1 year ago

  • Posted a reply to "Page Numbers Under My Author Box", on the site WordPress Support Forums:
    It's just that it's not only this site, it's my other site too that this…

    1 year ago

  • Posted a reply to "Page Numbers Under My Author Box", on the site WordPress Support Forums:
    :0( seems I won't be able to use this plugin. #bummer

    1 year ago

  • Posted a reply to "Page Numbers Under My Author Box", on the site WordPress Support Forums:
    I just put a pg break into this post so maybe that can tell you…

    1 year ago

  • Posted a reply to "Page Numbers Under My Author Box", on the site WordPress Support Forums:
    Where do I need to search for the ID or class? I tried going to…

    1 year ago

  • Posted a reply to "Title Won't Show", on the site WordPress Support Forums:
    Thanks! You are TRULY awesome! That worked. P.S. I'm using Ultimate Tiny MCE plugin and…

    1 year ago

  • Posted a reply to "Page Numbers Under My Author Box", on the site WordPress Support Forums:
    Yes, I am adding them inside the post and it's doing that...any other ideas?

    1 year ago

  • Created a topic, Page Numbers Under My Author Box, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Title Won't Show", on the site WordPress Support Forums:
    Tandeace.com @marcin pietrzak

    1 year ago

  • Created a topic, Open In New Window, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Title Won't Show, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Change "From" email address, on the site WordPress Support Forums

    1 year ago

  • Created a topic, CSS Won't Hide Site Title/Tagline, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Manual Preview Image Not Working", on the site WordPress Support Forums:
    I'm putting the gallery number which is 1 but it still keeps saying not found…

    3 years ago

  • Created a topic, [Plugin: Cool Video Gallery] What do you mean by gid?, on the site WordPress Support Forums

    3 years ago