WordPress.org

Ready to get started?Download WordPress

Profiles

tanc

Profile picture of tanc
  • Member Since: April 19th, 2004
  • Posted a reply to "What Happens When De-activated?", on the site WordPress Support Forums:
    Why don't you try it? I've tried it, and disappointingly it's the latter - the…

    10 months ago

  • Posted a reply to "Post not updated. Relationship data missing.", on the site WordPress Support Forums:
    Additionally, the workaround provided above didn't seem to work for me.

    2 years ago

  • Posted a reply to "Post not updated. Relationship data missing.", on the site WordPress Support Forums:
    yep - same issue. Plugin seems broken under 3.5. Unable to create child posts -…

    2 years ago

  • Posted a reply to "Creating sites automagically", on the site WordPress Support Forums:
    You're right - I never realised that this behaviours was a function of the plugin…

    4 years ago

  • Created a topic, Creating sites automagically, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Elastic Theme Editor] json error", on the site WordPress Support Forums:
    I've just tried under 2.86 and it does work under that, so having a play…

    5 years ago

  • Posted a reply to "[Plugin: Elastic Theme Editor] json error", on the site WordPress Support Forums:
    I've just tried it on a completely fresh install of 2.9 and get the same…

    5 years ago

  • Created a topic, [Plugin: Elastic Theme Editor] json error, on the site WordPress Support Forums

    5 years ago

  • Created a topic, tdo mini form date widget (tdomf), on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Create BlogRoll in a page", on the site WordPress Support Forums:
    There's a plugin (runphp? http://www.nosq.com/blog/2006/01/runphp-plugin-for-wordpress/) that allows you to embed php into posts/pages... that may…

    9 years ago

  • Posted a reply to "Problem getting French localization to work", on the site WordPress Support Forums:
    Thank you! Thought I was gonna have to reinstall everything!!

    10 years ago

  • Posted a reply to "Problem getting French localization to work", on the site WordPress Support Forums:
    Hi Im trying to use an fr_FR.mo file linked in the wiki to localize my…

    10 years ago

  • Posted a reply to "wp-People", on the site WordPress Support Forums:
    That works...thanks loads for workin out what the problem was. Much appreciated! Was it something…

    10 years ago

  • Posted a reply to "wp-People", on the site WordPress Support Forums:
    umm..don't want to be a pain i realise this is a "free-time" type activity, but…

    10 years ago