WordPress.org

Ready to get started?Download WordPress

Profiles

talynndar

Profile picture of talynndar
  • Member Since: March 18th, 2011
  • Posted a reply to "[Plugin: Scripts n Styles] installed on multisite and not working?", on the site WordPress Support Forums:
    I have tried various javascripts I use the theme ahtahuala (or however its spelled) and…

    3 years ago

  • Posted a reply to "[Plugin: Scripts n Styles] installed on multisite and not working?", on the site WordPress Support Forums:
    I have added scripts to a few sites on multi-site - even tried with basic…

    3 years ago

  • Posted a reply to "Contacting Scripts n Styles' author", on the site WordPress Support Forums:
    I posted a support post - thought to post here so you get email re…

    3 years ago

  • Created a topic, [Plugin: Scripts n Styles] installed on multisite and not working?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WP Post Signature] You do not have sufficient permissions to access this page., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "after I create new site with multisite, i cant access its dashboard", on the site WordPress Support Forums:
    you dont say if its a sub-domain or tld - but I use domain mapping…

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] focus keyword problem", on the site WordPress Support Forums:
    I found this issue also, I fixed it by retyping the titles with same words...…

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Settings could not be imported: Upload failed.", on the site WordPress Support Forums:
    bumping hoping for help here!

    3 years ago

  • Posted a reply to "[Plugin: SEO Auto Linker] Multisite or Multiple BLogs", on the site WordPress Support Forums:
    Thanks please let me, I would pay for this

    3 years ago

  • Posted a reply to "[Plugin: SEO Auto Linker] linking on index page?", on the site WordPress Support Forums:
    Yes very interested. It's most important place for the links

    3 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Settings could not be imported: Upload failed., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] You have not used your keyword / keyphrase in any heading in your c", on the site WordPress Support Forums:
    figured it out!!!! anything with <h1> tags is a header! thansk!

    3 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] You have not used your keyword / keyphrase in any heading in your c, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Title to use for this page in breadcrumb paths?", on the site WordPress Support Forums:
    cool thanks for replying - I am not sure I even "get" breadcrumbs... I just…

    3 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Title to use for this page in breadcrumb paths?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: SEO Auto Linker] Multisite or Multiple BLogs, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: SEO Auto Linker] linking on index page?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Rotating Posts] too much space over rotating box?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "imagecreatefromstring() [function.imagecreatefromstring]:", on the site WordPress Support Forums:
    here is what shows in phpinfo - I think i did it right? register_globals =…

    3 years ago

  • Posted a reply to "imagecreatefromstring() [function.imagecreatefromstring]:", on the site WordPress Support Forums:
    thanks was worth a shot... PHP was recompiled by host - I cant recall version…

    3 years ago

  • Posted a reply to "imagecreatefromstring() [function.imagecreatefromstring]:", on the site WordPress Support Forums:
    yeah did not think the plugin would help - and did not - the issues…

    3 years ago

  • Posted a reply to "imagecreatefromstring() [function.imagecreatefromstring]:", on the site WordPress Support Forums:
    yes same themes, tried various ones - even default. Which worked previously on themes that…

    3 years ago

  • Posted a reply to "imagecreatefromstring() [function.imagecreatefromstring]:", on the site WordPress Support Forums:
    error logs reveal nothing host rebuilt PHP and checked GD library I chekced media.php file…

    3 years ago

  • Posted a reply to "imagecreatefromstring() [function.imagecreatefromstring]:", on the site WordPress Support Forums:
    I checked the upload space and increased it to 50mb so only using around 8%…

    3 years ago

  • Created a topic, imagecreatefromstring() [function.imagecreatefromstring]:, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "cant add new sites :(", on the site WordPress Support Forums:
    this topic can be closed... there was a conflict between a few plugins and domain…

    3 years ago

  • Posted a reply to "cant add new sites :(", on the site WordPress Support Forums:
    hmmm still loosing my mind... still getting a database errors, have checked wp-config looks to…

    3 years ago

  • Posted a reply to "cant add new sites :(", on the site WordPress Support Forums:
    now i also noticed in blogs.dir folder - it did not create folder with the…

    3 years ago

  • Posted a reply to "cant add new sites :(", on the site WordPress Support Forums:
    Ron - thanks for your patience here, this is not a new install - this…

    3 years ago

  • Posted a reply to "cant add new sites :(", on the site WordPress Support Forums:
    Either you haven't edited your wp-config correctly or you have a server config issue. Either…

    3 years ago

  • Posted a reply to "cant add new sites :(", on the site WordPress Support Forums:
    well messed around a bit, deleted all my test stuff... carefully started again... now have…

    3 years ago

  • Posted a reply to "cant add new sites :(", on the site WordPress Support Forums:
    tried skipping step four - still same results its so odd... when i go into…

    3 years ago

  • Created a topic, cant add new sites :(, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "can't embed video?", on the site WordPress Support Forums:
    go to author and turn off visual editor upload your video and then turn video…

    3 years ago

  • Posted a reply to "how to add a social media bar below the menu", on the site WordPress Support Forums:
    depending on your theme you might be able to hack the header.php code and add…

    3 years ago

  • Posted a reply to "Image beside url", on the site WordPress Support Forums:
    quick simple option to try look in theme folder for a .ico image and replace…

    3 years ago

  • Posted a reply to "[Plugin: SEO Rank Reporter] wont let me add keywords?", on the site WordPress Support Forums:
    I have tried turning off every plugin and still doesnt work :( this is on…

    3 years ago

  • Created a topic, [Plugin: In-post Template] just stopped working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: SEO Rank Reporter] wont let me add keywords?, on the site WordPress Support Forums

    3 years ago