WordPress.org

Ready to get started?Download WordPress

Profiles

Tacklers

Profile picture of Tacklers
  • Member Since: March 10th, 2013
  • Created a topic, How can I get my Theme to support columns?, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "WP admin not working", on the site WordPress Support Forums:
    Tacklers is not a spammer but a relieved soul who managed to get his multi-site…

    1 year ago

  • Posted a reply to "Permalink redirection issues with custom structure", on the site WordPress Support Forums:
    /%category%/%postname%.html works for me. Richard

    1 year ago

  • Posted a reply to "Cannot enable multisite", on the site WordPress Support Forums:
    Presume 1. wp-config to ALLOW MULTISITE etc 2. Login /Tools/network setup/Install 3. Login /create network…

    1 year ago

  • Posted a reply to "WP admin not working", on the site WordPress Support Forums:
    My build was probably further ahead of yours. I learnt that the accuracy of the…

    1 year ago

  • Posted a reply to "WP admin not working", on the site WordPress Support Forums:
    Solution found, tested and working! Go and see my post -15 before this.

    1 year ago

  • Posted a reply to "Sub-domain signon rejected/Setup and dashboard okay,itza crazy or I've lost it", on the site WordPress Support Forums:
    Joy of joys I found a solution. CHACHA posted in July/2012 I added this to…

    1 year ago

  • Posted a reply to "Can't access wp-admin for additional sites", on the site WordPress Support Forums:
    Wow what a great solution, you really know how to do it. I was so…

    1 year ago

  • Posted a reply to "login loopback unable to access admin", on the site WordPress Support Forums:
    I have the same problem but do not understand what changing 'keys and salt's' means?…

    1 year ago

  • Posted a reply to "Merge Contact Form 7 and Flamingo?", on the site WordPress Support Forums:
    Hi Paaljoachim, a while ago you had a multisite problem with logins looping which you…

    1 year ago

  • Posted a reply to "WP admin not working", on the site WordPress Support Forums:
    Just to confirm that I get the login loop problem as well and am completely…

    1 year ago

  • Posted a reply to "Sub-domain signon rejected/Setup and dashboard okay,itza crazy or I've lost it", on the site WordPress Support Forums:
    Cache cleared too, in both IE and Chrome and MC cold started. I'd seen some…

    1 year ago

  • Created a topic, Sub-domain signon rejected/Setup and dashboard okay,itza crazy or I've lost it, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Multisite/WP 'own directory'/Admin not resolving 3.5.1", on the site WordPress Support Forums:
    You know what it's like, when you've written it down your brain starts thinking. Ah…

    1 year ago

  • Created a topic, Multisite/WP 'own directory'/Admin not resolving 3.5.1, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Is multisite what I need for different domains?", on the site WordPress Support Forums:
    Many thanks.

    1 year ago

  • Created a topic, Is multisite what I need for different domains?, on the site WordPress Support Forums

    1 year ago