WordPress.org

Ready to get started?Download WordPress

Profiles

szstevo

Profile picture of szstevo
  • Member Since: April 24th, 2007
  • Posted a reply to "» being inserted to <title> tags", on the site WordPress Support Forums:
    Same problem here, I'd like it resolved. Using HeadSpace 3.6.13

    5 years ago

  • Posted a reply to "[Plugin: Global Translator] 0.9.1 contains a bug: please update to 0.9.1.1", on the site WordPress Support Forums:
    0.9.1.1 doesn't work with Google either. Why won't your plug-in clear its cache? After I…

    6 years ago

  • Posted a reply to "Mystery Graphics in IE 6/7", on the site WordPress Support Forums:
    Nevermind - Problem solved.

    6 years ago

  • Created a topic, Mystery Graphics in IE 6/7, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Only one pingback from many in a post? What?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Virus Errors in WP 2.3.2?", on the site WordPress Support Forums:
    Note: I immediately deactivated any new code/widgets/plug-ins I was using.

    7 years ago

  • Created a topic, Virus Errors in WP 2.3.2?, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Disabling Gravitars, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Kicked back to login page, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "RSS Problem", on the site WordPress Support Forums:
    Thanks, worked like a charm as soon as I turned off the plug-in. I guess…

    7 years ago

  • Created a topic, RSS Problem, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Errors from RSS Feed and Indexing sites, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Critique / Suggestions on Redesign, on the site WordPress Support Forums

    7 years ago

  • Created a topic, What's up with the wp.org pages, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Tags forwarded to wordpress.com?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Help with Strange footer code", on the site WordPress Support Forums:
    And another. This was the code in global.php. All the other files are fine. <?php…

    7 years ago

  • Posted a reply to "Help with Strange footer code", on the site WordPress Support Forums:
    Made the changes. Lost the sidebar. I'm lost.

    7 years ago

  • Created a topic, Help with Strange footer code, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Changing page width, Arts Emerging Theme, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Code Tab GONE, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Newbie Blogroll Question, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Inline image wrap and browsers, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Inline images and browsers problem, on the site WordPress Support Forums

    7 years ago