WordPress.org

Ready to get started?Download WordPress

Profiles

sybold

Profile picture of sybold
  • Posted a reply to "My list of album does not show galleries", on the site WordPress Support Forums:
    jetpack is part of the problem http://wordpress.org/support/topic/jetpack-204-breaks-nextgen-galleries?replies=14

    2 years ago

  • Posted a reply to "My list of album does not show galleries", on the site WordPress Support Forums:
    same problem here, no thumbnails on the gallery page

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] page structure of albums en gallerys, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Images Don't Automatically Go Into Gallery?", on the site WordPress Support Forums:
    sure no problem. done that, and the problem is still there, so it's not theme…

    5 years ago

  • Posted a reply to "Images Don't Automatically Go Into Gallery?", on the site WordPress Support Forums:
    fresh install, custom theme which is still in development but already has the basics for…

    5 years ago

  • Posted a reply to "Gallery link is gone from the "add an image" window", on the site WordPress Support Forums:
    i've got the same problem here a other thread

    5 years ago

  • Posted a reply to "Images Don't Automatically Go Into Gallery?", on the site WordPress Support Forums:
    don't even have a single plugin installed yet, i made a test on a subdomain…

    5 years ago

  • Posted a reply to "Image upload not working in WordPress 2.8", on the site WordPress Support Forums:
    @mothmenace maybe the same problem?

    5 years ago

  • Posted a reply to "Images Don't Automatically Go Into Gallery?", on the site WordPress Support Forums:
    yep sort of, except for the part when you place each picture into the post,…

    5 years ago

  • Posted a reply to "Plugin API HTTP Error", on the site WordPress Support Forums:
    same problem, and i can't fix it on my own. please anybody?

    5 years ago

  • Posted a reply to "white pages after installing fresh 2.7.1, possible bug found", on the site WordPress Support Forums:
    here is my error log does someone know how this is happening

    6 years ago

  • Posted a reply to "white pages after installing fresh 2.7.1, possible bug found", on the site WordPress Support Forums:
    Got the 2 test sub-domains up. server info 1. with require (ABSPATH . WPINC .…

    6 years ago

  • Posted a reply to "white pages after installing fresh 2.7.1, possible bug found", on the site WordPress Support Forums:
    it's http.php what's is causing the problem of the white pages, i don't get any…

    6 years ago

  • Posted a reply to "wp-login.php problem?", on the site WordPress Support Forums:
    i maybe found the possible problem see here can you try and confirm this, thanks

    6 years ago

  • Created a topic, white pages after installing fresh 2.7.1, possible bug found, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[New Plugin] Custom Contact Me/Us Plugin", on the site WordPress Support Forums:
    and updating the message when sending won't update with new text

    9 years ago

  • Posted a reply to "[New Plugin] Custom Contact Me/Us Plugin", on the site WordPress Support Forums:
    when sending a mail i get the message "undefined" but mail gets sended

    9 years ago

  • Posted a reply to "what once was kubrick...", on the site WordPress Support Forums:
    very nice design what kind of gallery system do you use?

    10 years ago

  • Posted a reply to "blog to the future", on the site WordPress Support Forums:
    http://wiki.wordpress.org/EventCalendar2 the only problem is, it doesn't work with 1.5

    10 years ago

  • Posted a reply to "eventcalendar2 with wp 1.5", on the site WordPress Support Forums:
    i have the same problem with it, i think the problem is with the wp-blog-header.php…

    10 years ago

  • Posted a reply to "eventCalendar2 plugin problem (sorta)", on the site WordPress Support Forums:
    ehm anybody got a idea for this, i got it working well some parts of…

    10 years ago

  • Posted a reply to "About WordPress Support (post-1.5)", on the site WordPress Support Forums:
    great post!

    10 years ago

  • Posted a reply to "eventCalendar2 plugin problem (sorta)", on the site WordPress Support Forums:
    i really like to know how to build it into 1.5? i don't want to…

    10 years ago